<!doctype html>
<html lang='en' data-version='1603380670067'>

<head>

	<title>Photo quiz: This is an experiment about how we view history</title>
	<meta charset='utf-8'>
	<meta name='viewport' content='width=device-width, initial-scale=1'>
	<meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'>
	<meta name='description' content='We’re going to show you a series of photos and ask you when each picture was taken.' />
	<meta name='news_keywords' content='photo, history, quiz, color, black and white, photography, grayscale, film, images, digital, memory' />
	
	<meta property='og:title' content='Photo quiz: This is an experiment about how we view history' />
	<meta property='og:site_name' content='The Pudding' />
	<meta property='og:url' content='https://pudding.cool/2020/10/photo-history/' />
	<meta property='og:description' content='We’re going to show you a series of photos and ask you when each picture was taken.' />
	<meta property='og:type' content='article' />
	<meta property='og:locale' content='en_US' />
	
	<meta property='og:image' content='https://pudding.cool/2020/10/photo-history/assets/social/social-facebook.jpg' />
	<meta property='og:image:type' content='image/jpeg' />
	<meta property='og:image:width' content='1200' />
	<meta property='og:image:height' content='600' />
	
	<meta name='twitter:card' content='summary_large_image' />
	<meta name='twitter:site' content='https://pudding.cool' />
	<meta name='twitter:creator' content='@puddingviz' />
	<meta name='twitter:title' content='Photo quiz: This is an experiment about how we view history' />
	<meta name='twitter:description' content='We’re going to show you a series of photos and ask you when each picture was taken.' />
	<meta name='twitter:image:src' content='https://pudding.cool/2020/10/photo-history/assets/social/social-twitter.jpg' />
	
	<meta name="robots" content="max-image-preview:large">
	
	<link rel='canonical' href='https://pudding.cool/2020/10/photo-history/' />
	
	<link rel='apple-touch-icon' sizes='180x180' href='https://pudding.cool/apple-touch-icon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='https://pudding.cool/favicon-32x32.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='https://pudding.cool/favicon-16x16.png'>
	<link rel='manifest' href='https://pudding.cool/site.webmanifest'>
	<link rel='mask-icon' href='https://pudding.cool/safari-pinned-tab.svg' color='#5bbad5'>
	<meta name='msapplication-TileColor' content='#ffc40d'>
	<meta name='theme-color' content='#ffffff'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/national/National2Web-Regular.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/national/National2Web-Bold.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/national/National2NarrowWeb-Regular.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/national/National2NarrowWeb-Bold.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/tiempos/TiemposTextWeb-Regular.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/tiempos/TiemposTextWeb-Bold.woff2'>

	<style>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</style>

	<style>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</style>
</head>

<body class='loading'>

	<main id='content'>

		<div class='photo-bg'>
			<div class="grid">
				<div class="grid__item pos-1"><div class="grid__item-img"></div></div>
				<div class="grid__item pos-2"><div class="grid__item-img"></div></div>
				<div class="grid__item pos-3"><div class="grid__item-img"></div></div>
				<div class="grid__item pos-4"><div class="grid__item-img"></div></div>
				<div class="grid__item pos-5"><div class="grid__item-img"></div></div>
				<div class="grid__item pos-6"><div class="grid__item-img"></div></div>
				<div class="grid__item pos-7"><div class="grid__item-img"></div></div>
				<div class="grid__item pos-8"><div class="grid__item-img"></div></div>
				<div class="grid__item pos-9"><div class="grid__item-img"></div></div>
				<div class="grid__item pos-10"><div class="grid__item-img"></div></div>
			</div>
		</div>
		
		<div class='down-arrow'>
			<svg width="24" height="24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-arrow-down" viewBox="0 0 24 24"><line x1="12" y1="5" x2="12" y2="19"></line><polyline points="19 12 12 19 5 12"></polyline></svg>
		</div>
		
		<div class='intro'>
		
			<div class="quiz">
				<div class="answer-key">
				</div>
				<div class="swiper-container">
					<div class="swiper-wrapper">
		
						<div class="swiper-slide start-slide">
		
							<div class="logo-wrapper">
								<a href='/' target='_blank' class='logo'>
									<svg id="wordmark" x="0px" y="0px" style="enable-background:new 0 0 192.6 50;" xml:space="preserve" viewBox="0 0 192.6 50">
<g>
	<path class="st0" d="M150.1,9.5c1.5,0,2.8,1.3,2.8,2.8s-1.3,2.8-2.8,2.8s-2.8-1.3-2.8-2.8S148.6,9.5,150.1,9.5z"/>
	<path class="st0" d="M147.2,17.3h5.6v18.2h-5.6V17.3z"/>
	<path class="st0" d="M77.1,9.5h-1.9h-7v19.3v6.7h5.6v-6.7v-1.4h1.4h1.9c4.9,0,8.9-4,8.9-8.9S82.1,9.5,77.1,9.5z M77.1,21.8h-1.9
		h-1.4v-1.4v-3.8v-1.4h1.4h1.9c1.8,0,3.3,1.5,3.3,3.3S79,21.8,77.1,21.8z"/>
	<path class="st0" d="M105.7,17.6h-5.6v8.9c0,1.8-1.5,3.3-3.3,3.3s-3.3-1.5-3.3-3.3v-8.9h-5.6v8.9c0,4.9,4,8.9,8.9,8.9
		s8.9-4,8.9-8.9V17.6z"/>
	<path class="st0" d="M164.1,17.6c-4.9,0-8.9,4-8.9,8.9v8.9h5.6v-8.9c0-1.8,1.5-3.3,3.3-3.3s3.3,1.5,3.3,3.3v8.9h5.6v-8.9
		C173,21.6,169,17.6,164.1,17.6z"/>
	<path class="st0" d="M119.7,16.2v1.4h-1.4h-1.9c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h7V16.2V9.5l-5.6,3.3
		C119.7,12.8,119.7,16.2,119.7,16.2z M119.8,24.6v3.8v1.4h-1.4h-1.9c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9h1.4V24.6z"/>
	<path class="st0" d="M139.3,16.2v1.4h-1.4H136c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h7V16.2V9.5l-5.6,3.3V16.2z M139.4,24.6v3.8
		v1.4h-1.5H136c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9h1.4v1.4H139.4z"/>
	<path class="st0" d="M183.7,17.6c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h1.4v1.4v0.9v1.4v1.4c0,1.8-1.5,3.3-3.3,3.3
		s-3.3-1.5-3.3-3.3V38l-5.6,3.3c0.4,4.5,4.2,8.1,8.9,8.1c4.9,0,8.9-4,8.9-8.9v-1.4v-2.3V17.6h-7H183.7z M187,23.4v1.4v3.8V30h-1.4
		h-1.9c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9C185.6,23.4,187,23.4,187,23.4z"/>
	<path class="st0" d="M28.6,17.6c-1.2,0-2.3,0.2-3.3,0.6V9.5l-5.6,3.3v13.7v2v6.9h5.6v-6.9l0,0v-2c0-1.8,1.5-3.3,3.3-3.3
		s3.3,1.5,3.3,3.3v8.9h5.6v-8.9C37.5,21.6,33.5,17.6,28.6,17.6z"/>
	<path class="st0" d="M17.8,9.5H0v5.6h6.1v20.3h5.6V15.1h6.1V9.5z"/>
	<path class="st0" d="M48.3,30.2c-0.4,0-1.2-0.1-1.8-0.4l5.2-2.1l5.6-2.3l-1-2.3l-0.1-0.2c-0.1-0.3-0.3-0.6-0.5-1
		c-0.1-0.1-0.1-0.2-0.2-0.3c0,0,0-0.1-0.1-0.1l-0.1-0.1l-0.1-0.1c-1.6-2.2-4-3.5-6.7-3.7l0,0h-0.6c-4.9,0-8.9,4-8.9,8.9
		c0,0.4,0,0.9,0.1,1.4l0,0V28c0,0,0,0,0,0.1c0,0,0,0,0,0.1c0,0.3,0.1,0.5,0.2,0.8v0.1v0.1c0.1,0.3,0.2,0.7,0.4,1v0.1v0.1
		c0.1,0.3,0.3,0.5,0.4,0.8c0,0.1,0.1,0.1,0.1,0.2l0,0c0.1,0.2,0.3,0.4,0.4,0.6c0,0,0,0,0,0.1c0,0,0,0.1,0.1,0.1l0.1,0.1
		c1.7,2.1,4.4,3.4,7.2,3.4h6.1v-5.2C54.5,30.2,50.6,30.2,48.3,30.2L48.3,30.2z M56.2,22.9L56.2,22.9L56.2,22.9z M44.6,25.7
		L44.6,25.7l-0.2,0.1c0.2-1.9,1.8-3.5,3.7-3.5c0.9,0,1.8,0.4,2.4,0.9L46.2,25L44.6,25.7L44.6,25.7z"/>
</g>
</svg>
								</a>
							</div>
		
							<p class='intro__byline'>By
								<a href='/author/matt-daniels/' target='_blank'>
									<strong>Matt Daniels</strong>
								</a> &
								<a href='/author/jan-diehm' target='_blank'>
									<strong>Jan Diehm</strong>
								</a>
							</p>
		
							<div class="wrapper">
								<div class="text-wrapper">
									<h1 class='big-text'>This is an experiment about how we view history.</h1>
									<p class='med-text'>We’re going to show you a series of photos from the U.S. and ask you when each picture was taken.</p>
								</div>
		
								<div class='btn-wrapper'>
									<button class="black-button" id='opener-button'>Ok. Let&rsquo;s do this</button>
									<button class='skip-button' id='results-button'>Show me the results</button>
								</div>
							</div>
		
		
						</div>
		
						<div class="swiper-slide age-slide before-quiz-begins">
							<div class="new-user">
								<p class="med-text">First, what year were you born?</p>
								<p class="small-text bolded">
									<span style="width:30px;">
										<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<path d="M9 11.24V7.5C9 6.12 10.12 5 11.5 5C12.88 5 14 6.12 14 7.5V11.24C15.21 10.43 16 9.06 16 7.5C16 5.01 13.99 3 11.5 3C9.01 3 7 5.01 7 7.5C7 9.06 7.79 10.43 9 11.24ZM18.84 15.87L14.3 13.61C14.13 13.54 13.95 13.5 13.76 13.5H13V7.5C13 6.67 12.33 6 11.5 6C10.67 6 10 6.67 10 7.5V18.24L6.57 17.52C6.49 17.51 6.42 17.49 6.33 17.49C6.02 17.49 5.74 17.62 5.54 17.82L4.75 18.62L9.69 23.56C9.96 23.83 10.34 24 10.75 24H17.54C18.29 24 18.87 23.45 18.98 22.72L19.73 17.45C19.74 17.38 19.75 17.31 19.75 17.25C19.75 16.63 19.37 16.09 18.84 15.87Z" fill="#B6B6B6"/>
										</svg>
									</span>
									Use the slider below.
								</p>
								<p class='small-text'>(It's positioned randomly for each question. This is also how you’ll date the photos.)</p>
								<div id="age-slider"></div>
		
								<button class="black-button is-disabled">Start the quiz</button>
		
							</div>
						</div>
		
						<div class="swiper-slide photo-question quiz-begins">
							<p class="med-text">What year was this photo taken?</p>
							<div class="photo-container">
							</div>
							<div class="photo-slider">
							</div>
							<button class="photo-submit is-disabled" type="button" name="button">Submit</button>
						</div>
		
						<div class="swiper-slide photo-question quiz-begins">
							<p class="med-text">What year was this photo taken?</p>
							<div class="photo-container">
							</div>
							<div class="photo-slider">
							</div>
							<button class="photo-submit is-disabled" type="button" name="button">Submit</button>
						</div>
		
						<div class="swiper-slide photo-question quiz-begins">
							<p class="med-text">What year was this photo taken?</p>
							<div class="photo-container">
							</div>
							<div class="photo-slider">
							</div>
							<button class="photo-submit is-disabled" type="button" name="button">Submit</button>
						</div>
		
						<div class="swiper-slide photo-question quiz-begins">
							<p class="med-text">What year was this photo taken?</p>
							<div class="photo-container">
							</div>
							<div class="photo-slider">
							</div>
							<button class="photo-submit is-disabled" type="button" name="button">Submit</button>
						</div>
		
						<div class="swiper-slide photo-question last-question">
							<p class="med-text">What year was this photo taken?</p>
							<div class="photo-container">
							</div>
							<div class="photo-slider">
							</div>
							<button class="photo-submit is-disabled" type="button" name="button">Submit</button>
						</div>
		
						<div class="swiper-slide all-done">
							<p class="header-text">Congrats!
							</p>
		
							<div class="text-wrapper-end">
								<div class="first-set">
											<p><span class=wrap-intro>You made it through the quiz, now what does it all mean?</span></p>
											<p>How we view history is largely defined by the aesthetics we associate with each period. When you were dating the photos, you probably looked for <a href=https://www.aarp.org/relationships/genealogy/info-11-2011/dating-old-photos.html target=_blank>context clues</a> — what people were wearing, if there were any familiar buildings, and if you recognized any faces. You were probably also looking at color.</p>
											<p>Inspired by this <a href=https://twitter.com/chinchilla1970/status/1289538896720781313?s=20 target=_blank>tweet</a>, we wanted to test how color does or does not <a href=https://kottke.org/tag/The%20Great%20Span target=_blank>warp our perception of time</a>. <a href=https://www.hannahbeachlerpd.com/ target=_blank>Hannah Beachler</a>, a production designer who’s worked on Beyoncé’s Lemonade album, Black Panther, and Moonlight, posted color photos from the Civil Rights Movement and asked: “Can we stop showing Black and White pictures of the entire decade of the 1960s so people stop thinking it was 1000 years ago. I’m two years younger than the Civil Rights movement. And Ruby Bridges lives down the street from me and is on Instagram.”</p>
											<p><span class=youMarker>You</span> saw the first photo in <span class=yourColorspace>in color</span>, but others saw a <span class=otherColorspace>digitally altered black and white</span> photo. Can black and white photos really make us think that events that happened 50 years ago actually took place 100+ years ago? First, let’s look at the 5 photos you saw:</p>
								</div>
							</div>
							<div class="photo-answer-wrapper-yours photo-answer-wrapper">
							</div>
							<div class="photo-answer-wrapper-others photo-answer-wrapper">
								<h5>And, here are 5 photos only seen by others:</h5>
							</div>
		
							<div class="text-wrapper-end before-footer">
								<h5>Notes</h5>
											<p class='notes'>All photos that appear in this quiz were originally taken in color, but were randomly presented in either color or black and white. Short aside: Color photography has actually <a href=https://blog.scienceandmediamuseum.org.uk/a-short-history-of-colour-photography/>existed in some form or another</a> since the mid 1800s, but it had trouble breaking into the mainstream. Until the 1970s, <a href=https://www.nytimes.com/2010/08/08/nyregion/08artsnj.html target=_blank>color photography was shunned</a> because it was “used by advertising and amateurs, a liability for a medium struggling to be accepted as art.” But, even after being embraced more broadly, news organizations had to play catch-up. The Milwaukee Journal first used color in its pages in 1891, but it took nearly another century for <a href=https://www.nytimes.com/1993/05/31/business/the-media-business-newspapers-adoption-of-color-nearly-complete.html target=_blank>The New York Times to report</a> in 1993 that “newspapers' adoption of color nearly complete” with more than 97 percent of North American newspapers printing color on some of their pages.</p>
											<p class='notes'>To present the photos in black and white, we used Adobe Photoshop to desaturate each photo by 100%. We then applied “Warming Filter (81)” at 10% density. The photos exist in the <a href=https://en.wikipedia.org/wiki/Public_domain target=_blank>public domain</a> were available through <a href=https://en.wikipedia.org/wiki/Creative_Commons_license target=_blank>creative commons</a>, or were used with the purchase of a license. Photos were sourced from the <a href=https://www.loc.gov/ target=_blank>Library of Congress, <a href=https://www.flickr.com/people/nasacommons/ target=_blank>NASA</a>, <a href=https://twitter.com/LincolnUofPA/status/1258079841057996800?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed&ref_url=notion%3A%2F%2Fwww.notion.so%2Fthepudding%2FEditorial-Rundown-3a9234f337c34379840adbff5c5d998d%3Fp%3D27182e75e0184cf399f2a793a5d4bcc3 target=_blank>Lincoln University</a>, and <a href=https://www.gettyimages.com/detail/news-photo/overhead-view-of-the-massive-crowd-assembled-on-the-mall-in-news-photo/53456460?adppopup=true target=_blank>Getty Images</a>.</p>
											<p class='notes'>Although this results page shows you how your answers compare to how everyone else dated the photos, only the answers of first-time quiz takers and people geolocated within the United States have been included in the averages. We plan to build out the analysis in the future.</p>
							</div>
						</div>
					</div>
				</div>
			</div>
		
		</div>

	</main>

	<footer class='pudding-footer'>
	
		<div class='footer-recirc'>
			<div class='footer-recirc__articles'></div>
		</div>
	
		<div class='footer-company'>
			<div class='footer-company__cta'>
				<ul class='footer-company__cta-list'>
					<li>
						<a href='https://facebook.com/pudding.viz/'>
							<svg width="24" height="24" fill="#000000" stroke="currentColor" stroke-width=".2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-facebook" viewBox="0 0 24 24"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></svg>
							<p>FACEBOOK</p>
						</a>
					</li>
					<li>
						<a href='https://twitter.com/puddingviz/'>
							<svg width="24" height="24" fill="#000" stroke="currentColor" stroke-width="0" stroke-linecap="round" stroke-linejoin="round" class="feather feather-twitter" viewBox="0 0 24 24"><path d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"></path></svg>
							<p>TWITTER</p>
						</a>
					</li>
					<li>
						<a href='https://www.instagram.com/the.pudding'>
							<svg width="24" height="24" id="Layer_1" x="0px" y="0px" enable-background="new 0 0 24 24" xml:space="preserve" viewBox="0 0 24 24">
<path d="M17,23H7c-3.3,0-6-2.7-6-6V7c0-3.3,2.7-6,6-6h10c3.3,0,6,2.7,6,6v10C23,20.3,20.3,23,17,23z M7,3C4.8,3,3,4.8,3,7v10
	c0,2.2,1.8,4,4,4h10c2.2,0,4-1.8,4-4V7c0-2.2-1.8-4-4-4H7z"/>
<path d="M12,17c-1.1,0-2.1-0.3-3-1c-1.1-0.8-1.8-2-2-3.3C6.7,10,8.6,7.4,11.3,7c0.5-0.1,1-0.1,1.5,0c2.2,0.3,3.9,2,4.2,4.2l0,0
	c0.2,1.3-0.1,2.6-0.9,3.7c-0.8,1.1-2,1.8-3.3,2C12.5,16.9,12.3,17,12,17z M12,9c-0.1,0-0.3,0-0.4,0c-1.6,0.2-2.8,1.8-2.5,3.4
	c0.2,1.6,1.8,2.8,3.4,2.5c0.8-0.1,1.5-0.5,2-1.2s0.7-1.4,0.6-2.2l0,0c-0.2-1.3-1.2-2.3-2.5-2.5C12.3,9,12.2,9,12,9z"/>
<path d="M17.5,7.5c-0.3,0-0.5-0.1-0.7-0.3c-0.1-0.1-0.2-0.2-0.2-0.3c-0.1-0.1-0.1-0.2-0.1-0.4c0-0.3,0.1-0.5,0.3-0.7
	c0.4-0.4,1-0.4,1.4,0c0.2,0.2,0.3,0.4,0.3,0.7c0,0.1,0,0.3-0.1,0.4s-0.1,0.2-0.2,0.3C18,7.4,17.8,7.5,17.5,7.5z"/>
</svg>
							<p>INSTAGRAM</p>
						</a>
					</li>
					<li>
						<a href='https://patreon.com/thepudding/'>
							<svg id="Layer_1" width="24" height="24" x="0px" y="0px" enable-background="new 0 0 24 24" xml:space="preserve" viewBox="0 0 24 24">
<g>

		<path fill-rule="evenodd" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" d="
		M15.7,3.3c-3.7,0-6.8,3-6.8,6.8c0,3.7,3,6.7,6.8,6.7c3.7,0,6.7-3,6.7-6.7C22.4,6.3,19.4,3.3,15.7,3.3"/>

		<rect x="3.7" y="3.3" stroke-linecap="round" stroke-linejoin="round" width="3.3" height="18"/>
</g>
</svg>
							<p>PATREON</p>
						</a>
					</li>
					<li>
						<a href='https://pudding.cool/about'>
							<svg width="24" height="24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-info" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"></circle><line x1="12" y1="16" x2="12" y2="12"></line><line x1="12" y1="8" x2="12" y2="8"></line></svg>
							<p>ABOUT</p>
						</a>
					</li>
					<li>
						<a href='https://pudding.cool/privacy/'>
							<svg width="24" height="24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-lock" viewBox="0 0 24 24"><rect x="3" y="11" width="18" height="11" rx="2" ry="2"></rect><path d="M7 11V7a5 5 0 0 1 10 0v4"></path></svg>
							<p>PRIVACY</p>
						</a>
					</li>
					<li>
						<a href='http://eepurl.com/czym6f'>
							<svg width="24" height="24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail" viewBox="0 0 24 24"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg>
							<p>NEWSLETTER</p>
						</a>
					</li>
					<li>
						<a href='https://pudding.cool/feed/index.xml'>
							<svg width="24" height="24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-rss" viewBox="0 0 24 24"><path d="M4 11a9 9 0 0 1 9 9"></path><path d="M4 4a16 16 0 0 1 16 16"></path><circle cx="5" cy="19" r="1"></circle></svg>
							<p>RSS</p>
						</a>
					</li>
				</ul>
			</div>
	
			<div class='footer-company__about'>
				<svg id="wordmark" x="0px" y="0px" style="enable-background:new 0 0 192.6 50;" xml:space="preserve" viewBox="0 0 192.6 50">
<g>
	<path class="st0" d="M150.1,9.5c1.5,0,2.8,1.3,2.8,2.8s-1.3,2.8-2.8,2.8s-2.8-1.3-2.8-2.8S148.6,9.5,150.1,9.5z"/>
	<path class="st0" d="M147.2,17.3h5.6v18.2h-5.6V17.3z"/>
	<path class="st0" d="M77.1,9.5h-1.9h-7v19.3v6.7h5.6v-6.7v-1.4h1.4h1.9c4.9,0,8.9-4,8.9-8.9S82.1,9.5,77.1,9.5z M77.1,21.8h-1.9
		h-1.4v-1.4v-3.8v-1.4h1.4h1.9c1.8,0,3.3,1.5,3.3,3.3S79,21.8,77.1,21.8z"/>
	<path class="st0" d="M105.7,17.6h-5.6v8.9c0,1.8-1.5,3.3-3.3,3.3s-3.3-1.5-3.3-3.3v-8.9h-5.6v8.9c0,4.9,4,8.9,8.9,8.9
		s8.9-4,8.9-8.9V17.6z"/>
	<path class="st0" d="M164.1,17.6c-4.9,0-8.9,4-8.9,8.9v8.9h5.6v-8.9c0-1.8,1.5-3.3,3.3-3.3s3.3,1.5,3.3,3.3v8.9h5.6v-8.9
		C173,21.6,169,17.6,164.1,17.6z"/>
	<path class="st0" d="M119.7,16.2v1.4h-1.4h-1.9c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h7V16.2V9.5l-5.6,3.3
		C119.7,12.8,119.7,16.2,119.7,16.2z M119.8,24.6v3.8v1.4h-1.4h-1.9c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9h1.4V24.6z"/>
	<path class="st0" d="M139.3,16.2v1.4h-1.4H136c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h7V16.2V9.5l-5.6,3.3V16.2z M139.4,24.6v3.8
		v1.4h-1.5H136c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9h1.4v1.4H139.4z"/>
	<path class="st0" d="M183.7,17.6c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h1.4v1.4v0.9v1.4v1.4c0,1.8-1.5,3.3-3.3,3.3
		s-3.3-1.5-3.3-3.3V38l-5.6,3.3c0.4,4.5,4.2,8.1,8.9,8.1c4.9,0,8.9-4,8.9-8.9v-1.4v-2.3V17.6h-7H183.7z M187,23.4v1.4v3.8V30h-1.4
		h-1.9c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9C185.6,23.4,187,23.4,187,23.4z"/>
	<path class="st0" d="M28.6,17.6c-1.2,0-2.3,0.2-3.3,0.6V9.5l-5.6,3.3v13.7v2v6.9h5.6v-6.9l0,0v-2c0-1.8,1.5-3.3,3.3-3.3
		s3.3,1.5,3.3,3.3v8.9h5.6v-8.9C37.5,21.6,33.5,17.6,28.6,17.6z"/>
	<path class="st0" d="M17.8,9.5H0v5.6h6.1v20.3h5.6V15.1h6.1V9.5z"/>
	<path class="st0" d="M48.3,30.2c-0.4,0-1.2-0.1-1.8-0.4l5.2-2.1l5.6-2.3l-1-2.3l-0.1-0.2c-0.1-0.3-0.3-0.6-0.5-1
		c-0.1-0.1-0.1-0.2-0.2-0.3c0,0,0-0.1-0.1-0.1l-0.1-0.1l-0.1-0.1c-1.6-2.2-4-3.5-6.7-3.7l0,0h-0.6c-4.9,0-8.9,4-8.9,8.9
		c0,0.4,0,0.9,0.1,1.4l0,0V28c0,0,0,0,0,0.1c0,0,0,0,0,0.1c0,0.3,0.1,0.5,0.2,0.8v0.1v0.1c0.1,0.3,0.2,0.7,0.4,1v0.1v0.1
		c0.1,0.3,0.3,0.5,0.4,0.8c0,0.1,0.1,0.1,0.1,0.2l0,0c0.1,0.2,0.3,0.4,0.4,0.6c0,0,0,0,0,0.1c0,0,0,0.1,0.1,0.1l0.1,0.1
		c1.7,2.1,4.4,3.4,7.2,3.4h6.1v-5.2C54.5,30.2,50.6,30.2,48.3,30.2L48.3,30.2z M56.2,22.9L56.2,22.9L56.2,22.9z M44.6,25.7
		L44.6,25.7l-0.2,0.1c0.2-1.9,1.8-3.5,3.7-3.5c0.9,0,1.8,0.4,2.4,0.9L46.2,25L44.6,25.7L44.6,25.7z"/>
</g>
</svg>
				<p class='footer-company__description'><a href='https://pudding.cool'>The Pudding</a> is a digital publication
					that
					explains ideas debated in culture with visual essays.</p>
			</div>
	
		</div>
	</footer>


	<script src='https://pudding.cool/assets/scripts/d3.v6.0.0.min.js'></script>
	<script src='bundle.js?version=1603380670067' async></script>
</body>

</html>
