<!doctype html>
<html lang='en' data-version='1604378476179'>

<head>

	<title>How officer complaints are investigated: a case study of Philadelphia police</title>
	<meta charset='utf-8'>
	<meta name='viewport' content='width=device-width, initial-scale=1'>
	<meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'>
	<meta name='description' content='Police complaints by civilians, ranging from physical abuse to unprofessional conduct, rarely result in consequences for officers.' />
	<meta name='news_keywords' content='police,data,criminaljustice,law enforcement,complaints' />
	
	<meta property='og:title' content='How officer complaints are investigated: a case study of Philadelphia police' />
	<meta property='og:site_name' content='The Pudding' />
	<meta property='og:url' content='https://pudding.cool/2020/10/police-misconduct/' />
	<meta property='og:description' content='Police complaints by civilians, ranging from physical abuse to unprofessional conduct, rarely result in consequences for officers.' />
	<meta property='og:type' content='article' />
	<meta property='og:locale' content='en_US' />
	
	<meta property='og:image' content='https://pudding.cool/2020/10/police-misconduct/assets/social/social-facebook.jpg' />
	<meta property='og:image:type' content='image/jpeg' />
	<meta property='og:image:width' content='1920' />
	<meta property='og:image:height' content='1080' />
	
	<meta name='twitter:card' content='summary_large_image' />
	<meta name='twitter:site' content='https://pudding.cool' />
	<meta name='twitter:creator' content='@sam_learner' />
	<meta name='twitter:title' content='How officer complaints are investigated: a case study of Philadelphia police' />
	<meta name='twitter:description' content='Police complaints by civilians, ranging from physical abuse to unprofessional conduct, rarely result in consequences for officers.' />
	<meta name='twitter:image:src' content='https://pudding.cool/2020/10/police-misconduct/assets/social/social-twitter.jpg' />
	
	<meta name="robots" content="max-image-preview:large">
	
	<link rel='canonical' href='https://pudding.cool/2020/10/police-misconduct/' />
	
	<link rel='apple-touch-icon' sizes='180x180' href='https://pudding.cool/apple-touch-icon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='https://pudding.cool/favicon-32x32.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='https://pudding.cool/favicon-16x16.png'>
	<link rel='manifest' href='https://pudding.cool/site.webmanifest'>
	<link rel='mask-icon' href='https://pudding.cool/safari-pinned-tab.svg' color='#5bbad5'>
	<meta name='msapplication-TileColor' content='#ffc40d'>
	<meta name='theme-color' content='#ffffff'>
	<!-- <link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/national/National2Web-Regular.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/national/National2Web-Bold.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/national/National2NarrowWeb-Regular.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/national/National2NarrowWeb-Bold.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/tiempos/TiemposTextWeb-Regular.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin
		href='https://pudding.cool/assets/fonts/tiempos/TiemposTextWeb-Bold.woff2'> -->
	<link rel='preload' type='font/woff2' as='font' crossorigin href='https://pudding.cool/assets/fonts/publico/PublicoText-Roman-Web.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin href='https://pudding.cool/assets/fonts/publico/PublicoText-Bold-Web.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin href='https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Regular-Web.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin href='https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Medium-Web.woff2'>
	<link rel='preload' type='font/woff2' as='font' crossorigin href='https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Bold-Web.woff2'>

	<!-- <link rel="stylesheet" href="/css/bootstrap.min.css">
  <link rel="stylesheet" href="/static/css/jquery-ui.min.css">
  <link rel="stylesheet" href="/static/css/jquery-ui.structure.min.css">
  <link rel="stylesheet" href="/static/css/jquery-ui.theme.min.css">
  <link rel="stylesheet" href="/static/css/d3-tip.css">
  <link rel="stylesheet" href="/static/bower_components/chosen/chosen.min.css"> -->

	<style>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</style>

	<style>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</style>

	<!-- <link rel="stylesheet" href="static/css/bootstrap.min.css">
	<script src="/static/bower_components/jquery/dist/jquery.min.js"></script>
	<link rel="stylesheet" href="/static/css/jquery-ui.min.css">
	<link rel="stylesheet" href="/static/css/jquery-ui.structure.min.css">
	<link rel="stylesheet" href="/static/css/jquery-ui.theme.min.css">
	<link rel="stylesheet" href="/static/bower_components/chosen/chosen.min.css">
	<script src="https://cdn.jsdelivr.net/npm/jquery.marker-animation/build/index.min.js"></script> -->



</head>

<body>


	<main id='content'>

	<div id="annotation-tooltip" style="opacity: 0.0; position:absolute;">Default Text</div>
	<div id="category-tooltip" style="opacity: 0.0; position:absolute;">Default Text</div>
	
	<!-- Intro Text Wrapper/Tile -->
	<div class="tile-wrapper" id="intro-wrapper" style="">
		<div class="container viz-tile" id="intro-tile">
				<div class="row">
						<div class="col-md-1"></div>
	
						<a href="/" class="logo">
	
							<svg version="1.1" id="wordmark" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 viewBox="0 0 192.6 50" style="enable-background:new 0 0 192.6 50;" xml:space="preserve">
									<g>
										<path class="st0" d="M150.1,9.5c1.5,0,2.8,1.3,2.8,2.8s-1.3,2.8-2.8,2.8s-2.8-1.3-2.8-2.8S148.6,9.5,150.1,9.5z"/>
										<path class="st0" d="M147.2,17.3h5.6v18.2h-5.6V17.3z"/>
										<path class="st0" d="M77.1,9.5h-1.9h-7v19.3v6.7h5.6v-6.7v-1.4h1.4h1.9c4.9,0,8.9-4,8.9-8.9S82.1,9.5,77.1,9.5z M77.1,21.8h-1.9
											h-1.4v-1.4v-3.8v-1.4h1.4h1.9c1.8,0,3.3,1.5,3.3,3.3S79,21.8,77.1,21.8z"/>
										<path class="st0" d="M105.7,17.6h-5.6v8.9c0,1.8-1.5,3.3-3.3,3.3s-3.3-1.5-3.3-3.3v-8.9h-5.6v8.9c0,4.9,4,8.9,8.9,8.9
											s8.9-4,8.9-8.9V17.6z"/>
										<path class="st0" d="M164.1,17.6c-4.9,0-8.9,4-8.9,8.9v8.9h5.6v-8.9c0-1.8,1.5-3.3,3.3-3.3s3.3,1.5,3.3,3.3v8.9h5.6v-8.9
											C173,21.6,169,17.6,164.1,17.6z"/>
										<path class="st0" d="M119.7,16.2v1.4h-1.4h-1.9c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h7V16.2V9.5l-5.6,3.3
											C119.7,12.8,119.7,16.2,119.7,16.2z M119.8,24.6v3.8v1.4h-1.4h-1.9c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9h1.4V24.6z"/>
										<path class="st0" d="M139.3,16.2v1.4h-1.4H136c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h7V16.2V9.5l-5.6,3.3V16.2z M139.4,24.6v3.8
											v1.4h-1.5H136c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9h1.4v1.4H139.4z"/>
										<path class="st0" d="M183.7,17.6c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h1.4v1.4v0.9v1.4v1.4c0,1.8-1.5,3.3-3.3,3.3
											s-3.3-1.5-3.3-3.3V38l-5.6,3.3c0.4,4.5,4.2,8.1,8.9,8.1c4.9,0,8.9-4,8.9-8.9v-1.4v-2.3V17.6h-7H183.7z M187,23.4v1.4v3.8V30h-1.4
											h-1.9c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9C185.6,23.4,187,23.4,187,23.4z"/>
										<path class="st0" d="M28.6,17.6c-1.2,0-2.3,0.2-3.3,0.6V9.5l-5.6,3.3v13.7v2v6.9h5.6v-6.9l0,0v-2c0-1.8,1.5-3.3,3.3-3.3
											s3.3,1.5,3.3,3.3v8.9h5.6v-8.9C37.5,21.6,33.5,17.6,28.6,17.6z"/>
										<path class="st0" d="M17.8,9.5H0v5.6h6.1v20.3h5.6V15.1h6.1V9.5z"/>
										<path class="st0" d="M48.3,30.2c-0.4,0-1.2-0.1-1.8-0.4l5.2-2.1l5.6-2.3l-1-2.3l-0.1-0.2c-0.1-0.3-0.3-0.6-0.5-1
											c-0.1-0.1-0.1-0.2-0.2-0.3c0,0,0-0.1-0.1-0.1l-0.1-0.1l-0.1-0.1c-1.6-2.2-4-3.5-6.7-3.7l0,0h-0.6c-4.9,0-8.9,4-8.9,8.9
											c0,0.4,0,0.9,0.1,1.4l0,0V28c0,0,0,0,0,0.1c0,0,0,0,0,0.1c0,0.3,0.1,0.5,0.2,0.8v0.1v0.1c0.1,0.3,0.2,0.7,0.4,1v0.1v0.1
											c0.1,0.3,0.3,0.5,0.4,0.8c0,0.1,0.1,0.1,0.1,0.2l0,0c0.1,0.2,0.3,0.4,0.4,0.6c0,0,0,0,0,0.1c0,0,0,0.1,0.1,0.1l0.1,0.1
											c1.7,2.1,4.4,3.4,7.2,3.4h6.1v-5.2C54.5,30.2,50.6,30.2,48.3,30.2L48.3,30.2z M56.2,22.9L56.2,22.9L56.2,22.9z M44.6,25.7
											L44.6,25.7l-0.2,0.1c0.2-1.9,1.8-3.5,3.7-3.5c0.9,0,1.8,0.4,2.4,0.9L46.2,25L44.6,25.7L44.6,25.7z"/>
									</g>
							</svg>
	
						</a>
	
						<div class="col-md-10" id="intro-area" style="text-align:left;">
								<h1>How officer complaints are investigated: a case study of Philadelphia police</h1>
								<p class="byline">By <a target="_blank" href="/author/sam-learner">Sam Learner</a></p>
								<div id="intro-text-block">
										<p>In the current wake of police violence, protesters are demanding higher accountability for officer conduct and misuse of force. In many cities, this accountability is partly dependent on the people’s ability to make formal complaints about police behavior.</p>
										<p>Police complaints by civilians, ranging from physical abuse to unprofessional conduct, <a href=https://stories.usatodaynetwork.com/data_stories/police-use-of-force-data-a-huge-mess-across-the-u-s/>rarely</a> result in consequences for officers. Public complaint data is rare among departments, but in 2017 the Philadelphia Police Department became one of the few to report on every officer complaint it received, releasing data to the <a href=https://www.opendataphilly.org/dataset/police-complaints>City of Philadelphia’s Open Data Portal</a>. The patterns found in Philadelphia echo the lived experiences of people across the country when interacting with police, especially when it comes to how justice is unequally served for complaints of white officers filed by Black civilians.</p>
										<p>This is a real complaint filed about verbal abuse, one among 10,000+ complaints dating back to 2013.</p>
								</div>
						</div>
				</div>
		</div>
	</div>
	
	
	<div class="tile-wrapper" id="sample-complaint-wrapper" style="">
		<div class="viz-tile" id="sample-complaint-tile">
			<div class="col-sm-12 col-12" id='sample-tooltip' style="">
				<div class="sample-tooltip-wrapper">
					<p class=''>
						<span class="detail-title">Complaint Summary</span>: <span class='details'>The complainant,
					SD, 46/B/F, states that she was falsely arrested and verbally abused by Officer H, 19th District. According to the
					complainant, on 4-26-14, at 11:00 AM, she exited a deli with a can of beer.  When she stopped to talk to a friend,
					Officer H called her over to the car and asked, "Don't you think it's kind of early to be drinking?" The complainant
					said she wasn't drinking and the can wasn't open; Officer H disagreed with her.  She informed Officer H that she had
					just paid a $200.00 fine for an open container of beer in March and showed him a copy of the citation.  He laughed,
					stating, "I wrote this and I'm going to write you another f**king one." The complainant maintains Officer H incorrectly
					wrote the can size on the citation as being 16 ounces instead of 24 ounces.</span></p>
					<p>
						<span class='detail-title'>Complaint Type:</span> <span class='details'>Verbal Abuse</span>
					</p>
					<p><span class='detail-title'>Allegations Investigated:</span> <span class='details'>Verbal Abuse</span></p>
					<p>
						<span class='detail-title'>Complaint Date:</span> <span class='details'>5/12/14</span>
					</p>
					<p class="">
						<span class='detail-title'>District:</span> <span class='details'>19</span>
					</p>
					<p class="">
						<span class='detail-title'>District Median Income:</span> <span class='details'>$41,071</span>
					</p>
					<p class="">
						<span class='detail-title'>Officer Initials:</span> <span class='details'>MH</span>
					</p>
					<p class="">
						<span class='detail-title persistent'>Officer Demographics:</span> <span class='details'>white male</span>
					</p>
					<p class="">
						<span class='detail-title'>Complaint ID:</span> <span class='details'>14-0248</span>
					</p>
					<p class="">
						<span class='detail-title persistent'>Complainant Demographics:</span> <span class='details'>black female, 46</span>
					</p>
					<p class="">
						<span class='detail-title'>Investigation Outcome:</span> <span class='details outcome'>No Sustained Findings</span>
					</p>
				</div>
			</div>
		</div>
		<div id="sections" class="text-column">
			<section class="step" id="first-annotation">
					<div class="body">
						Philadelphia’s public data hides the identities of those involved, but records include the <span class=yellow-and-bold>race and gender</span> of the officer and person filing the complaint.
					</div>
			</section>
	
			<section class="step gap-annotation" id="last-sample-annotation">
					<div class="body">
							<p>While corresponding investigations in some cities are conducted by civilian oversight boards, investigations in Philadelphia are conducted by the police department’s Internal Affairs division.</p>
							<p>In the case of this complaint, the investigation, like those of all complaints in Philadelphia, is conducted behind closed doors and much of the resulting decision-making is hidden from public view.</p>
							<p>This investigation, by police, of the officer’s alleged verbal abuse yielded an outcome of <span class=annotated-text>no sustained findings</span>, legalese for not enough evidence to back up the civilian’s complaint.</p>
					</div>
			</section>
		</div>
	</div>
	
	<!-- Sunburst Viz Wrapper/Tile -->
	<div class="tile-wrapper" id="sunburst-wrapper">
		<div class="viz-tile" id="sunburst-tile">
			<div class="sunburst-title">
				<div class="row" id="sunburst-static-text" style="visibility: visible">
						Philadelphia Police Complaint Outcomes
				</div>
				<div class="row" id="sunburst-select-text" style="visibility: hidden">
						What happens when officers who are
						<select class="sunburst-select" id="sunburst-po-race" value="po_race">
								<option value="all">of all races</option>
								<option value="white">White-identifying</option>
								<option value="black">Black-identifying</option>
								<option value="latino">Latino-identifying</option>
								<option value="other">of other races</option>
						</select>
						receive complaints from people who are
						<select class="sunburst-select" id="sunburst-complainant-race" value="complainant_race">
								<option value="all">of all races</option>
								<option value="white">White-identifying</option>
								<option value="black">Black-identifying</option>
								<option value="latino">Latino-identifying</option>
								<option value="other">of other races</option>
						</select>
						, about incidents in
						<select class="sunburst-select" id="sunburst-district-income-group" value="district_income_group">
								<option value="all">all</option>
								<option value="lower">lower income</option>
								<option value="middle">middle income</option>
								<option value="higher">higher income</option>
						</select>
						districts.
				</div>
			</div>
			<div class="" id="sunburst-area" style="margin-left: auto; margin-right: auto;">
			</div>
		</div>
		<div id="sections" class="text-column">
			<section class="step section-change">
					<div class="body">
							<p>Alternatively, when the police department decides there is evidence to support a complaint, the investigation yields a <span class=annotated-text>sustained finding</span>. Sustained outcomes are uncommon, occuring in just 16.6 percent of investigations.</p>
							<p>This aligns with <a href=https://www.huffpost.com/entry/internal-affairs-police-misconduct_n_5613ea2fe4b022a4ce5f87ce>findings from other police departments</a>, where the sustained rate can range from 5 to 20 percent. While officer complaints in Philadelphia are investigated by police, some <a href=https://static1.squarespace.com/static/55ad38b1e4b0185f0285195f/t/5b7ecbda1ae6cf17cbe248a8/1535036379266/TerrillIngramPQ+Civilian+Oversight+Study.pdf>evidence</a> suggests that investigations involving a <span class=annotated-text>civilian oversight board</span> are more likely to result in sustained findings.</p>
					</div>
			</section>
			<section class="step">
					<div class="body">
							<p>Sustained complaints, however, do not immediately result in punishment for officers. Findings are first <a href=https://www.nbcphiladelphia.com/news/local/the-only-way-to-report-police-misconduct-in-philly-is-to-go-to-the-police/2428688/>passed</a> to an officer’s commander.</p>
							<p>The officer’s commander can make a disciplinary decision on his or her own or can pass the complaint to the Police Board of Inquiry for a disciplinary hearing. This board is composed of three members of the police department who make a recommendation, which is reviewed by the Police Commissioner for a final decision on disciplinary action.</p>
							<p>Only 2 percent of complaints, or 218 of the 11,107 complaints filed since 2013, have resulted in punishment via a <span class=annotated-text>guilty finding</span>, meaning the officer was reprimanded, terminated, suspended, or criminally charged (the data doesn’t make any distinctions among these outcomes).</p>
					</div>
			</section>
			<section class="step">
					<div class="body">
							<p>In line with decades of <a href=https://onlinelibrary.wiley.com/doi/abs/10.1111/cico.12388>prior research</a>, race correlates strongly with guilty outcomes.</p>
							<p>For example, when a complaint is made by a <span class=category-text><span class=white>white</span></span> civilian, guilty findings increase from 2 to 3 percent.</p>
					</div>
			</section>
			<section class="step">
					<div class="body">
							<p>In contrast, complaints filed by <span class=category-text><span class=black>Black</span></span> civilians are far more common in Philadelphia (6,533 compared to 1,951 logged by white civilians), yet the rate of guilty findings in these investigations is only 1.3 percent (compared to 3 percent for white civilians). This points to the lack of officer accountability when police interact with Black communities.</p>
					</div>
			</section>
			<section class="step" id="last-sunburst-annotation">
					<div class="body">
							<p>This rate of guilty findings shrinks even further if you focus in on  complaints filed against <span class=category><span class=white>white</span></span> officers by Black civilians—just 22 of the 3,698, or 0.6 percent, of complaints against white officers filed by Black complainants result in a guilty finding. White officers are consistently less likely to face disciplinary action than their peers.</p>
						<svg fill="none" viewBox="0 0 308 204" class="matrix-image">
<line x1="3.4789" y1="107.575" x2="307.238" y2="107.575" stroke="#D9D9D9"/>
<line x1="3.4789" y1="154.575" x2="307.238" y2="154.575" stroke="#D9D9D9"/>
<path d="M79.6724 55.0754C81.8284 55.0754 83.6344 54.3754 83.6344 51.9674C83.6344 50.6794 82.6824 49.6154 81.3384 49.3914V49.3634C82.5704 49.0834 83.2984 48.2714 83.2984 46.9694C83.2984 45.2194 81.8284 44.3654 79.9944 44.3654H75.7804V55.0754H79.6724ZM77.0824 48.8734V45.4154H79.9244C81.1144 45.4154 81.9404 45.9334 81.9404 47.0954C81.9404 48.4674 80.8904 48.8734 79.7564 48.8734H77.0824ZM77.0824 54.0254V49.9514H79.5744C81.2684 49.9514 82.2764 50.4694 82.2764 51.8834C82.2764 53.4934 81.2544 54.0254 79.6864 54.0254H77.0824ZM85.6892 55.0754H86.9492V44.0434H85.6892V55.0754ZM91.4076 54.1794C90.6096 54.1794 90.1196 53.7734 90.1196 53.0174C90.1196 52.6254 90.2456 52.3174 90.5256 52.1074C91.0016 51.7574 91.9116 51.6314 93.5076 51.5614V51.7294C93.5076 53.5494 92.3456 54.1794 91.4076 54.1794ZM90.4276 49.7134C90.4696 49.0834 90.8756 48.4534 91.9676 48.4534C93.0036 48.4534 93.5076 48.9714 93.5076 50.3014V50.6234C91.8556 50.6794 90.7076 50.8194 89.9376 51.2254C89.1816 51.6034 88.8316 52.2754 88.8316 53.0874C88.8316 54.4034 89.6996 55.2014 91.1696 55.2014C92.2616 55.2014 93.1436 54.6974 93.5356 53.8294H93.5636C93.6896 54.7114 94.0816 55.1314 95.2576 55.1314H95.4116V54.1094C94.8656 54.0954 94.7396 53.8574 94.7396 53.2694V50.2594C94.7396 48.2854 93.8436 47.5154 92.0096 47.5154C90.2456 47.5154 89.2516 48.4114 89.2236 49.7134H90.4276ZM102.882 49.9234C102.756 48.1874 101.426 47.5154 99.9563 47.5154C97.8843 47.5154 96.6523 49.1674 96.6523 51.4214C96.6523 53.7594 97.8003 55.2434 99.9283 55.2434C101.524 55.2434 102.742 54.3754 102.924 52.6674H101.748C101.706 53.2274 101.342 54.2634 99.9423 54.2634C98.4583 54.2634 97.9403 53.0734 97.9403 51.3654C97.9403 49.6434 98.6403 48.4814 99.9703 48.4814C101.034 48.4814 101.566 49.1674 101.65 49.9234H102.882ZM106.008 52.8214L107.24 51.4354L109.396 55.0754H110.866L108.094 50.4694L110.558 47.6974H109.088L106.008 51.2534V44.0434H104.748V55.0754H106.008V52.8214Z" fill="#808080"/>
<path d="M128.891 55.0754L130.963 47.5994C131.257 46.5354 131.341 45.8914 131.341 45.8914H131.369C131.369 45.8914 131.439 46.5354 131.747 47.6134L133.847 55.0754H135.303L138.369 44.3654H137.095L135.009 51.9674C134.715 53.0314 134.645 53.6614 134.645 53.6614H134.617C134.617 53.6614 134.533 53.0314 134.225 51.9534L132.153 44.3654H130.641L128.583 51.9674C128.303 53.0314 128.219 53.6614 128.219 53.6614H128.191C128.191 53.6614 128.107 53.0314 127.813 51.9534L125.713 44.3654H124.383L127.449 55.0754H128.891ZM144.897 55.0754H146.157V49.9374C146.157 48.1874 145.219 47.5154 143.805 47.5154C142.601 47.5154 141.817 48.2014 141.495 48.9154H141.467V44.0434H140.207V55.0754H141.467V50.6514C141.467 49.4474 142.097 48.5654 143.469 48.5654C143.959 48.5654 144.379 48.7054 144.631 49.0554C144.897 49.4054 144.897 49.9794 144.897 50.5114V55.0754ZM148.696 46.0174H150.026V44.6594H148.696V46.0174ZM148.724 55.0754H149.998V47.6974H148.724V55.0754ZM153.04 45.5554V46.0874C153.04 47.5014 152.816 47.7394 151.822 47.7394H151.598V48.6634H152.942V53.2274C152.942 54.4874 153.516 55.1874 154.958 55.1874C155.602 55.1874 156.12 55.1034 156.12 55.1034V54.0394C156.12 54.0394 155.686 54.1094 155.308 54.1094C154.51 54.1094 154.188 53.8014 154.188 53.0174V48.6634H156.008V47.6974H154.188V45.5554H153.04ZM162.281 50.7354H158.501C158.655 49.3914 159.299 48.4674 160.475 48.4674C161.763 48.4674 162.253 49.4194 162.281 50.6514V50.7354ZM163.471 53.1434H162.253C162.127 53.5774 161.805 54.2914 160.573 54.2914C159.187 54.2914 158.571 53.2554 158.487 51.7294H163.569V51.0854C163.569 49.2234 162.701 47.5154 160.489 47.5154C158.375 47.5154 157.199 49.2374 157.199 51.4214C157.199 53.6194 158.277 55.2574 160.531 55.2574C162.113 55.2574 163.205 54.4174 163.471 53.1434Z" fill="#808080"/>
<path d="M241.938 28.6674H241.966C241.966 28.6674 242.162 29.3534 242.386 29.9974L243.73 33.8334H240.174L241.504 29.9974C241.714 29.3954 241.91 28.7374 241.938 28.6674ZM245.214 38.0754H246.6L242.75 27.3654H241.21L237.402 38.0754H238.704L239.81 34.8834H244.094L245.214 38.0754ZM249.789 38.0754H251.119L253.681 30.6974H252.477L250.839 35.4434C250.629 36.0454 250.475 36.6054 250.475 36.6054H250.447C250.447 36.6054 250.293 36.0454 250.083 35.4434L248.487 30.6974H247.199L249.789 38.0754ZM259.951 34.7294C259.951 35.9894 259.097 37.0254 257.907 37.0254C256.353 37.0254 255.891 35.9054 255.891 34.2814C255.891 32.6154 256.521 31.5094 257.851 31.5094C259.125 31.5094 259.951 32.5174 259.951 33.9874V34.7294ZM257.795 40.8614C259.797 40.8614 261.155 39.9654 261.155 37.8934V30.6974H259.951V31.8594H259.923C259.615 31.1734 258.901 30.5154 257.711 30.5154C255.891 30.5154 254.603 31.8454 254.603 34.2814C254.603 37.0114 256.017 37.9774 257.557 37.9774C258.663 37.9774 259.531 37.3474 259.909 36.6194H259.923V37.7114C259.923 39.3354 259.223 39.8534 257.823 39.8534C256.619 39.8534 256.143 39.4474 256.003 38.8174H254.785C254.953 40.3434 256.395 40.8614 257.795 40.8614ZM263.289 38.0754H264.997V36.3674H263.289V38.0754ZM272.497 31.6634H274.261V30.6974H272.497V29.1994C272.497 28.3174 272.847 28.0514 273.575 28.0514C273.897 28.0514 274.121 28.0794 274.261 28.1074V27.0714C274.037 27.0294 273.757 27.0014 273.477 27.0014C272.105 27.0014 271.237 27.5334 271.237 29.0454V30.6974H269.893V31.6634H271.237V38.0754H272.497V31.6634ZM278.456 38.2574C280.528 38.2574 281.774 36.6894 281.774 34.3794C281.774 32.0974 280.682 30.5154 278.484 30.5154C276.426 30.5154 275.166 32.0974 275.166 34.3794C275.166 36.6894 276.286 38.2574 278.456 38.2574ZM278.47 31.4814C279.884 31.4814 280.472 32.5874 280.472 34.3794C280.472 36.1854 279.87 37.2774 278.498 37.2774C277.07 37.2774 276.468 36.1854 276.468 34.3794C276.468 32.5874 277.126 31.4814 278.47 31.4814ZM283.767 38.0754H285.027V34.0574C285.027 32.6294 285.895 31.8734 287.211 31.8734H287.449V30.5574H287.323C286.245 30.5574 285.321 31.3134 284.985 32.0834H284.957V30.6974H283.767V38.0754ZM294.955 37.1794C294.157 37.1794 293.667 36.7734 293.667 36.0174C293.667 35.6254 293.793 35.3174 294.073 35.1074C294.549 34.7574 295.459 34.6314 297.055 34.5614V34.7294C297.055 36.5494 295.893 37.1794 294.955 37.1794ZM293.975 32.7134C294.017 32.0834 294.423 31.4534 295.515 31.4534C296.551 31.4534 297.055 31.9714 297.055 33.3014V33.6234C295.403 33.6794 294.255 33.8194 293.485 34.2254C292.729 34.6034 292.379 35.2754 292.379 36.0874C292.379 37.4034 293.247 38.2014 294.717 38.2014C295.809 38.2014 296.691 37.6974 297.083 36.8294H297.111C297.237 37.7114 297.629 38.1314 298.805 38.1314H298.959V37.1094C298.413 37.0954 298.287 36.8574 298.287 36.2694V33.2594C298.287 31.2854 297.391 30.5154 295.557 30.5154C293.793 30.5154 292.799 31.4114 292.771 32.7134H293.975ZM300.789 38.0754H302.049V27.0434H300.789V38.0754ZM304.672 38.0754H305.932V27.0434H304.672V38.0754ZM240.654 49.9234C240.528 48.1874 239.198 47.5154 237.728 47.5154C235.656 47.5154 234.424 49.1674 234.424 51.4214C234.424 53.7594 235.572 55.2434 237.7 55.2434C239.296 55.2434 240.514 54.3754 240.696 52.6674H239.52C239.478 53.2274 239.114 54.2634 237.714 54.2634C236.23 54.2634 235.712 53.0734 235.712 51.3654C235.712 49.6434 236.412 48.4814 237.742 48.4814C238.806 48.4814 239.338 49.1674 239.422 49.9234H240.654ZM245.288 55.2574C247.36 55.2574 248.606 53.6894 248.606 51.3794C248.606 49.0974 247.514 47.5154 245.316 47.5154C243.258 47.5154 241.998 49.0974 241.998 51.3794C241.998 53.6894 243.118 55.2574 245.288 55.2574ZM245.302 48.4814C246.716 48.4814 247.304 49.5874 247.304 51.3794C247.304 53.1854 246.702 54.2774 245.33 54.2774C243.902 54.2774 243.3 53.1854 243.3 51.3794C243.3 49.5874 243.958 48.4814 245.302 48.4814ZM250.599 55.0754H251.859V50.6234C251.859 49.4474 252.475 48.5654 253.847 48.5654C254.337 48.5654 254.743 48.7054 254.995 49.0554C255.261 49.4194 255.261 49.9794 255.261 50.5114V55.0754H256.521V50.6514C256.521 49.4474 257.137 48.5654 258.509 48.5654C258.999 48.5654 259.405 48.6914 259.657 49.0414C259.923 49.4054 259.923 49.9794 259.923 50.5114V55.0754H261.183V49.9374C261.183 48.1874 260.231 47.5154 258.845 47.5154C257.627 47.5154 256.717 48.2714 256.437 49.0414H256.409C256.143 48.0194 255.303 47.5154 254.183 47.5154C253.007 47.5154 252.153 48.1874 251.817 48.9434H251.789V47.6974H250.599V55.0754ZM264.97 51.6594V50.8754C264.97 49.6294 265.768 48.5234 267.07 48.5234C268.582 48.5234 269.044 49.7134 269.044 51.2814C269.044 53.2134 268.4 54.2634 267.084 54.2634C265.684 54.2634 264.97 53.1154 264.97 51.6594ZM263.752 57.7074H265.012V53.9974H265.04C265.32 54.6554 266.188 55.2574 267.266 55.2574C268.932 55.2574 270.318 53.9694 270.318 51.2814C270.318 48.4814 268.918 47.5154 267.35 47.5154C266.23 47.5154 265.432 48.1454 264.998 48.9294H264.97V47.6974H263.752V57.7074ZM272.31 55.0754H273.57V44.0434H272.31V55.0754ZM276.165 46.0174H277.495V44.6594H276.165V46.0174ZM276.193 55.0754H277.467V47.6974H276.193V55.0754ZM282.007 54.1794C281.209 54.1794 280.719 53.7734 280.719 53.0174C280.719 52.6254 280.845 52.3174 281.125 52.1074C281.601 51.7574 282.511 51.6314 284.107 51.5614V51.7294C284.107 53.5494 282.945 54.1794 282.007 54.1794ZM281.027 49.7134C281.069 49.0834 281.475 48.4534 282.567 48.4534C283.603 48.4534 284.107 48.9714 284.107 50.3014V50.6234C282.455 50.6794 281.307 50.8194 280.537 51.2254C279.781 51.6034 279.431 52.2754 279.431 53.0874C279.431 54.4034 280.299 55.2014 281.769 55.2014C282.861 55.2014 283.743 54.6974 284.135 53.8294H284.163C284.289 54.7114 284.681 55.1314 285.857 55.1314H286.011V54.1094C285.465 54.0954 285.339 53.8574 285.339 53.2694V50.2594C285.339 48.2854 284.443 47.5154 282.609 47.5154C280.845 47.5154 279.851 48.4114 279.823 49.7134H281.027ZM292.532 55.0754H293.792V49.9374C293.792 48.1874 292.854 47.5154 291.44 47.5154C290.264 47.5154 289.41 48.1874 289.06 48.9434H289.032V47.6974H287.842V55.0754H289.102V50.6514C289.102 49.4474 289.732 48.5654 291.104 48.5654C291.594 48.5654 292.014 48.7054 292.266 49.0554C292.532 49.4054 292.532 49.9934 292.532 50.5254V55.0754ZM296.765 45.5554V46.0874C296.765 47.5014 296.541 47.7394 295.547 47.7394H295.323V48.6634H296.667V53.2274C296.667 54.4874 297.241 55.1874 298.683 55.1874C299.327 55.1874 299.845 55.1034 299.845 55.1034V54.0394C299.845 54.0394 299.411 54.1094 299.033 54.1094C298.235 54.1094 297.913 53.8014 297.913 53.0174V48.6634H299.733V47.6974H297.913V45.5554H296.765ZM306.357 49.5454C306.231 48.2574 305.321 47.5154 303.725 47.5154C302.045 47.5154 301.051 48.4534 301.051 49.7554C301.051 51.0434 301.751 51.5894 303.067 51.7994L304.201 51.9674C305.209 52.1354 305.363 52.4574 305.363 53.0454C305.363 53.8154 304.733 54.2914 303.725 54.2914C302.423 54.2914 302.101 53.5634 302.045 52.9894H300.813C300.911 54.5714 302.171 55.2574 303.697 55.2574C305.377 55.2574 306.581 54.4594 306.581 52.9754C306.581 51.7014 306.021 51.0714 304.481 50.8334L303.347 50.6654C302.605 50.5394 302.241 50.2594 302.241 49.6574C302.241 48.9714 302.815 48.4674 303.683 48.4674C304.551 48.4674 305.083 48.8874 305.153 49.5454H306.357Z" fill="#808080"/>
<path d="M182.895 32.7554C182.895 36.5774 185.051 38.2994 187.683 38.2994C190.301 38.2994 192.513 36.5774 192.513 32.7554C192.513 28.9194 190.287 27.2114 187.683 27.2114C185.135 27.2114 182.895 28.9194 182.895 32.7554ZM187.683 37.2494C185.639 37.2494 184.267 35.6954 184.267 32.7694C184.267 29.7454 185.681 28.2474 187.683 28.2474C189.741 28.2474 191.141 29.8294 191.141 32.7694C191.141 35.6534 189.699 37.2494 187.683 37.2494ZM195.259 28.5554V29.0874C195.259 30.5014 195.035 30.7394 194.041 30.7394H193.817V31.6634H195.161V36.2274C195.161 37.4874 195.735 38.1874 197.177 38.1874C197.821 38.1874 198.339 38.1034 198.339 38.1034V37.0394C198.339 37.0394 197.905 37.1094 197.527 37.1094C196.729 37.1094 196.407 36.8014 196.407 36.0174V31.6634H198.227V30.6974H196.407V28.5554H195.259ZM204.629 38.0754H205.889V32.9374C205.889 31.1874 204.951 30.5154 203.537 30.5154C202.333 30.5154 201.549 31.2014 201.227 31.9154H201.199V27.0434H199.939V38.0754H201.199V33.6514C201.199 32.4474 201.829 31.5654 203.201 31.5654C203.691 31.5654 204.111 31.7054 204.363 32.0554C204.629 32.4054 204.629 32.9794 204.629 33.5114V38.0754ZM212.881 33.7354H209.101C209.255 32.3914 209.899 31.4674 211.075 31.4674C212.363 31.4674 212.853 32.4194 212.881 33.6514V33.7354ZM214.071 36.1434H212.853C212.727 36.5774 212.405 37.2914 211.173 37.2914C209.787 37.2914 209.171 36.2554 209.087 34.7294H214.169V34.0854C214.169 32.2234 213.301 30.5154 211.089 30.5154C208.975 30.5154 207.799 32.2374 207.799 34.4214C207.799 36.6194 208.877 38.2574 211.131 38.2574C212.713 38.2574 213.805 37.4174 214.071 36.1434ZM216.086 38.0754H217.346V34.0574C217.346 32.6294 218.214 31.8734 219.53 31.8734H219.768V30.5574H219.642C218.564 30.5574 217.64 31.3134 217.304 32.0834H217.276V30.6974H216.086V38.0754ZM190.225 49.4614V45.4294H192.745C193.977 45.4294 194.887 46.0734 194.887 47.3894C194.887 48.8594 193.949 49.4614 192.689 49.4614H190.225ZM194.817 55.0754H196.329L193.963 50.3574V50.3294C194.943 50.0774 196.259 49.3914 196.259 47.3754C196.259 46.1434 195.727 45.3174 194.873 44.8414C194.285 44.5334 193.585 44.3654 192.801 44.3654H188.923V55.0754H190.225V50.5394H192.605L194.817 55.0754ZM200.38 54.1794C199.582 54.1794 199.092 53.7734 199.092 53.0174C199.092 52.6254 199.218 52.3174 199.498 52.1074C199.974 51.7574 200.884 51.6314 202.48 51.5614V51.7294C202.48 53.5494 201.318 54.1794 200.38 54.1794ZM199.4 49.7134C199.442 49.0834 199.848 48.4534 200.94 48.4534C201.976 48.4534 202.48 48.9714 202.48 50.3014V50.6234C200.828 50.6794 199.68 50.8194 198.91 51.2254C198.154 51.6034 197.804 52.2754 197.804 53.0874C197.804 54.4034 198.672 55.2014 200.142 55.2014C201.234 55.2014 202.116 54.6974 202.508 53.8294H202.536C202.662 54.7114 203.054 55.1314 204.23 55.1314H204.384V54.1094C203.838 54.0954 203.712 53.8574 203.712 53.2694V50.2594C203.712 48.2854 202.816 47.5154 200.982 47.5154C199.218 47.5154 198.224 48.4114 198.196 49.7134H199.4ZM211.855 49.9234C211.729 48.1874 210.399 47.5154 208.929 47.5154C206.857 47.5154 205.625 49.1674 205.625 51.4214C205.625 53.7594 206.773 55.2434 208.901 55.2434C210.497 55.2434 211.715 54.3754 211.897 52.6674H210.721C210.679 53.2274 210.315 54.2634 208.915 54.2634C207.431 54.2634 206.913 53.0734 206.913 51.3654C206.913 49.6434 207.613 48.4814 208.943 48.4814C210.007 48.4814 210.539 49.1674 210.623 49.9234H211.855ZM218.281 50.7354H214.501C214.655 49.3914 215.299 48.4674 216.475 48.4674C217.763 48.4674 218.253 49.4194 218.281 50.6514V50.7354ZM219.471 53.1434H218.253C218.127 53.5774 217.805 54.2914 216.573 54.2914C215.187 54.2914 214.571 53.2554 214.487 51.7294H219.569V51.0854C219.569 49.2234 218.701 47.5154 216.489 47.5154C214.375 47.5154 213.199 49.2374 213.199 51.4214C213.199 53.6194 214.277 55.2574 216.531 55.2574C218.113 55.2574 219.205 54.4174 219.471 53.1434Z" fill="#808080"/>
<path d="M42.6591 69.6674H42.6871C42.6871 69.6674 42.8831 70.3534 43.1071 70.9974L44.4511 74.8334H40.8951L42.2251 70.9974C42.4351 70.3954 42.6311 69.7374 42.6591 69.6674ZM45.9351 79.0754H47.3211L43.4711 68.3654H41.9311L38.1231 79.0754H39.4251L40.5311 75.8834H44.8151L45.9351 79.0754ZM48.9826 79.0754H50.2426V68.0434H48.9826V79.0754ZM52.8655 79.0754H54.1255V68.0434H52.8655V79.0754ZM3.6245 90.7554C3.6245 94.5774 5.7805 96.2994 8.4125 96.2994C11.0305 96.2994 13.2425 94.5774 13.2425 90.7554C13.2425 86.9194 11.0165 85.2114 8.4125 85.2114C5.8645 85.2114 3.6245 86.9194 3.6245 90.7554ZM8.4125 95.2494C6.3685 95.2494 4.9965 93.6954 4.9965 90.7694C4.9965 87.7454 6.4105 86.2474 8.4125 86.2474C10.4705 86.2474 11.8705 87.8294 11.8705 90.7694C11.8705 93.6534 10.4285 95.2494 8.4125 95.2494ZM17.0679 89.6634H20.5399V96.0754H21.7999V89.6634H23.5639V88.6974H21.7999V87.1994C21.7999 86.3174 22.1499 86.0514 22.8779 86.0514C23.1999 86.0514 23.4239 86.0794 23.5639 86.1074V85.0714C23.3399 85.0294 23.0599 85.0014 22.7799 85.0014C21.4079 85.0014 20.5399 85.5334 20.5399 87.0454V88.6974H17.0679V87.2974C17.0679 86.4154 17.4179 86.1494 18.1459 86.1494C18.4679 86.1494 18.6919 86.1774 18.8319 86.2054V85.1694C18.6079 85.1274 18.3279 85.0994 18.0479 85.0994C16.6759 85.0994 15.8079 85.6314 15.8079 87.1434V88.6974H14.4639V89.6634H15.8079V96.0754H17.0679V89.6634ZM25.2339 87.0174H26.5639V85.6594H25.2339V87.0174ZM25.2619 96.0754H26.5359V88.6974H25.2619V96.0754ZM34.7441 90.9234C34.6181 89.1874 33.2881 88.5154 31.8181 88.5154C29.7461 88.5154 28.5141 90.1674 28.5141 92.4214C28.5141 94.7594 29.6621 96.2434 31.7901 96.2434C33.3861 96.2434 34.6041 95.3754 34.7861 93.6674H33.6101C33.5681 94.2274 33.2041 95.2634 31.8041 95.2634C30.3201 95.2634 29.8021 94.0734 29.8021 92.3654C29.8021 90.6434 30.5021 89.4814 31.8321 89.4814C32.8961 89.4814 33.4281 90.1674 33.5121 90.9234H34.7441ZM41.1703 91.7354H37.3903C37.5443 90.3914 38.1883 89.4674 39.3643 89.4674C40.6523 89.4674 41.1423 90.4194 41.1703 91.6514V91.7354ZM42.3603 94.1434H41.1423C41.0163 94.5774 40.6943 95.2914 39.4623 95.2914C38.0763 95.2914 37.4603 94.2554 37.3763 92.7294H42.4583V92.0854C42.4583 90.2234 41.5903 88.5154 39.3783 88.5154C37.2643 88.5154 36.0883 90.2374 36.0883 92.4214C36.0883 94.6194 37.1663 96.2574 39.4203 96.2574C41.0023 96.2574 42.0943 95.4174 42.3603 94.1434ZM44.3752 96.0754H45.6352V92.0574C45.6352 90.6294 46.5032 89.8734 47.8192 89.8734H48.0572V88.5574H47.9312C46.8532 88.5574 45.9292 89.3134 45.5932 90.0834H45.5652V88.6974H44.3752V96.0754ZM54.5513 90.5454C54.4253 89.2574 53.5153 88.5154 51.9193 88.5154C50.2393 88.5154 49.2453 89.4534 49.2453 90.7554C49.2453 92.0434 49.9453 92.5894 51.2613 92.7994L52.3953 92.9674C53.4033 93.1354 53.5573 93.4574 53.5573 94.0454C53.5573 94.8154 52.9273 95.2914 51.9193 95.2914C50.6173 95.2914 50.2953 94.5634 50.2393 93.9894H49.0073C49.1053 95.5714 50.3653 96.2574 51.8913 96.2574C53.5713 96.2574 54.7753 95.4594 54.7753 93.9754C54.7753 92.7014 54.2153 92.0714 52.6753 91.8334L51.5413 91.6654C50.7993 91.5394 50.4353 91.2594 50.4353 90.6574C50.4353 89.9714 51.0093 89.4674 51.8773 89.4674C52.7453 89.4674 53.2773 89.8874 53.3473 90.5454H54.5513Z" fill="#808080"/>
<path d="M20.8917 127.075L22.9637 119.599C23.2577 118.535 23.3417 117.891 23.3417 117.891H23.3697C23.3697 117.891 23.4397 118.535 23.7477 119.613L25.8477 127.075H27.3037L30.3697 116.365H29.0957L27.0097 123.967C26.7157 125.031 26.6457 125.661 26.6457 125.661H26.6177C26.6177 125.661 26.5337 125.031 26.2257 123.953L24.1537 116.365H22.6417L20.5837 123.967C20.3037 125.031 20.2197 125.661 20.2197 125.661H20.1917C20.1917 125.661 20.1077 125.031 19.8137 123.953L17.7137 116.365H16.3837L19.4497 127.075H20.8917ZM36.8971 127.075H38.1571V121.937C38.1571 120.187 37.2191 119.515 35.8051 119.515C34.6011 119.515 33.8171 120.201 33.4951 120.915H33.4671V116.043H32.2071V127.075H33.4671V122.651C33.4671 121.447 34.0971 120.565 35.4691 120.565C35.9591 120.565 36.3791 120.705 36.6311 121.055C36.8971 121.405 36.8971 121.979 36.8971 122.511V127.075ZM40.6967 118.017H42.0267V116.659H40.6967V118.017ZM40.7247 127.075H41.9987V119.697H40.7247V127.075ZM45.0409 117.555V118.087C45.0409 119.501 44.8169 119.739 43.8229 119.739H43.5989V120.663H44.9429V125.227C44.9429 126.487 45.5169 127.187 46.9589 127.187C47.6029 127.187 48.1209 127.103 48.1209 127.103V126.039C48.1209 126.039 47.6869 126.109 47.3089 126.109C46.5109 126.109 46.1889 125.801 46.1889 125.017V120.663H48.0089V119.697H46.1889V117.555H45.0409ZM54.2815 122.735H50.5015C50.6555 121.391 51.2995 120.467 52.4755 120.467C53.7635 120.467 54.2535 121.419 54.2815 122.651V122.735ZM55.4715 125.143H54.2535C54.1275 125.577 53.8055 126.291 52.5735 126.291C51.1875 126.291 50.5715 125.255 50.4875 123.729H55.5695V123.085C55.5695 121.223 54.7015 119.515 52.4895 119.515C50.3755 119.515 49.1995 121.237 49.1995 123.421C49.1995 125.619 50.2775 127.257 52.5315 127.257C54.1135 127.257 55.2055 126.417 55.4715 125.143ZM4.43102 138.755C4.43102 142.577 6.58702 144.299 9.21902 144.299C11.837 144.299 14.049 142.577 14.049 138.755C14.049 134.919 11.823 133.211 9.21902 133.211C6.67102 133.211 4.43102 134.919 4.43102 138.755ZM9.21902 143.249C7.17502 143.249 5.80302 141.695 5.80302 138.769C5.80302 135.745 7.21702 134.247 9.21902 134.247C11.277 134.247 12.677 135.829 12.677 138.769C12.677 141.653 11.235 143.249 9.21902 143.249ZM17.8744 137.663H21.3464V144.075H22.6064V137.663H24.3704V136.697H22.6064V135.199C22.6064 134.317 22.9564 134.051 23.6844 134.051C24.0064 134.051 24.2304 134.079 24.3704 134.107V133.071C24.1464 133.029 23.8664 133.001 23.5864 133.001C22.2144 133.001 21.3464 133.533 21.3464 135.045V136.697H17.8744V135.297C17.8744 134.415 18.2244 134.149 18.9524 134.149C19.2744 134.149 19.4984 134.177 19.6384 134.205V133.169C19.4144 133.127 19.1344 133.099 18.8544 133.099C17.4824 133.099 16.6144 133.631 16.6144 135.143V136.697H15.2704V137.663H16.6144V144.075H17.8744V137.663ZM26.0405 135.017H27.3705V133.659H26.0405V135.017ZM26.0685 144.075H27.3425V136.697H26.0685V144.075ZM35.5506 138.923C35.4246 137.187 34.0946 136.515 32.6246 136.515C30.5526 136.515 29.3206 138.167 29.3206 140.421C29.3206 142.759 30.4686 144.243 32.5966 144.243C34.1926 144.243 35.4106 143.375 35.5926 141.667H34.4166C34.3746 142.227 34.0106 143.263 32.6106 143.263C31.1266 143.263 30.6086 142.073 30.6086 140.365C30.6086 138.643 31.3086 137.481 32.6386 137.481C33.7026 137.481 34.2346 138.167 34.3186 138.923H35.5506ZM41.9768 139.735H38.1968C38.3508 138.391 38.9948 137.467 40.1708 137.467C41.4588 137.467 41.9488 138.419 41.9768 139.651V139.735ZM43.1668 142.143H41.9488C41.8228 142.577 41.5008 143.291 40.2688 143.291C38.8828 143.291 38.2668 142.255 38.1828 140.729H43.2648V140.085C43.2648 138.223 42.3968 136.515 40.1848 136.515C38.0708 136.515 36.8948 138.237 36.8948 140.421C36.8948 142.619 37.9728 144.257 40.2268 144.257C41.8088 144.257 42.9008 143.417 43.1668 142.143ZM45.1817 144.075H46.4417V140.057C46.4417 138.629 47.3097 137.873 48.6257 137.873H48.8637V136.557H48.7377C47.6597 136.557 46.7357 137.313 46.3997 138.083H46.3717V136.697H45.1817V144.075ZM55.3578 138.545C55.2318 137.257 54.3218 136.515 52.7258 136.515C51.0458 136.515 50.0518 137.453 50.0518 138.755C50.0518 140.043 50.7518 140.589 52.0678 140.799L53.2018 140.967C54.2098 141.135 54.3638 141.457 54.3638 142.045C54.3638 142.815 53.7338 143.291 52.7258 143.291C51.4238 143.291 51.1018 142.563 51.0458 141.989H49.8138C49.9118 143.571 51.1718 144.257 52.6978 144.257C54.3778 144.257 55.5818 143.459 55.5818 141.975C55.5818 140.701 55.0218 140.071 53.4818 139.833L52.3478 139.665C51.6058 139.539 51.2418 139.259 51.2418 138.657C51.2418 137.971 51.8158 137.467 52.6838 137.467C53.5518 137.467 54.0838 137.887 54.1538 138.545H55.3578Z" fill="#808080"/>
<path d="M24.6727 178.575C26.8287 178.575 28.6347 177.875 28.6347 175.467C28.6347 174.179 27.6827 173.115 26.3387 172.891V172.863C27.5707 172.583 28.2987 171.771 28.2987 170.469C28.2987 168.719 26.8287 167.865 24.9947 167.865H20.7807V178.575H24.6727ZM22.0827 172.373V168.915H24.9247C26.1147 168.915 26.9407 169.433 26.9407 170.595C26.9407 171.967 25.8907 172.373 24.7567 172.373H22.0827ZM22.0827 177.525V173.451H24.5747C26.2687 173.451 27.2767 173.969 27.2767 175.383C27.2767 176.993 26.2547 177.525 24.6867 177.525H22.0827ZM30.6895 178.575H31.9495V167.543H30.6895V178.575ZM36.4079 177.679C35.6099 177.679 35.1199 177.273 35.1199 176.517C35.1199 176.125 35.2459 175.817 35.5259 175.607C36.0019 175.257 36.9119 175.131 38.5079 175.061V175.229C38.5079 177.049 37.3459 177.679 36.4079 177.679ZM35.4279 173.213C35.4699 172.583 35.8759 171.953 36.9679 171.953C38.0039 171.953 38.5079 172.471 38.5079 173.801V174.123C36.8559 174.179 35.7079 174.319 34.9379 174.725C34.1819 175.103 33.8319 175.775 33.8319 176.587C33.8319 177.903 34.6999 178.701 36.1699 178.701C37.2619 178.701 38.1439 178.197 38.5359 177.329H38.5639C38.6899 178.211 39.0819 178.631 40.2579 178.631H40.4119V177.609C39.8659 177.595 39.7399 177.357 39.7399 176.769V173.759C39.7399 171.785 38.8439 171.015 37.0099 171.015C35.2459 171.015 34.2519 171.911 34.2239 173.213H35.4279ZM47.8826 173.423C47.7566 171.687 46.4266 171.015 44.9566 171.015C42.8846 171.015 41.6526 172.667 41.6526 174.921C41.6526 177.259 42.8006 178.743 44.9286 178.743C46.5246 178.743 47.7426 177.875 47.9246 176.167H46.7486C46.7066 176.727 46.3426 177.763 44.9426 177.763C43.4586 177.763 42.9406 176.573 42.9406 174.865C42.9406 173.143 43.6406 171.981 44.9706 171.981C46.0346 171.981 46.5666 172.667 46.6506 173.423H47.8826ZM51.0081 176.321L52.2401 174.935L54.3961 178.575H55.8661L53.0941 173.969L55.5581 171.197H54.0881L51.0081 174.753V167.543H49.7481V178.575H51.0081V176.321ZM4.43095 190.255C4.43095 194.077 6.58695 195.799 9.21895 195.799C11.837 195.799 14.049 194.077 14.049 190.255C14.049 186.419 11.823 184.711 9.21895 184.711C6.67095 184.711 4.43095 186.419 4.43095 190.255ZM9.21895 194.749C7.17495 194.749 5.80295 193.195 5.80295 190.269C5.80295 187.245 7.21695 185.747 9.21895 185.747C11.277 185.747 12.677 187.329 12.677 190.269C12.677 193.153 11.235 194.749 9.21895 194.749ZM17.8743 189.163H21.3463V195.575H22.6063V189.163H24.3703V188.197H22.6063V186.699C22.6063 185.817 22.9563 185.551 23.6843 185.551C24.0063 185.551 24.2303 185.579 24.3703 185.607V184.571C24.1463 184.529 23.8663 184.501 23.5863 184.501C22.2143 184.501 21.3463 185.033 21.3463 186.545V188.197H17.8743V186.797C17.8743 185.915 18.2243 185.649 18.9523 185.649C19.2743 185.649 19.4983 185.677 19.6383 185.705V184.669C19.4143 184.627 19.1343 184.599 18.8543 184.599C17.4823 184.599 16.6143 185.131 16.6143 186.643V188.197H15.2703V189.163H16.6143V195.575H17.8743V189.163ZM26.0404 186.517H27.3704V185.159H26.0404V186.517ZM26.0684 195.575H27.3424V188.197H26.0684V195.575ZM35.5505 190.423C35.4245 188.687 34.0945 188.015 32.6245 188.015C30.5525 188.015 29.3205 189.667 29.3205 191.921C29.3205 194.259 30.4685 195.743 32.5965 195.743C34.1925 195.743 35.4105 194.875 35.5925 193.167H34.4165C34.3745 193.727 34.0105 194.763 32.6105 194.763C31.1265 194.763 30.6085 193.573 30.6085 191.865C30.6085 190.143 31.3085 188.981 32.6385 188.981C33.7025 188.981 34.2345 189.667 34.3185 190.423H35.5505ZM41.9768 191.235H38.1968C38.3508 189.891 38.9948 188.967 40.1708 188.967C41.4588 188.967 41.9488 189.919 41.9768 191.151V191.235ZM43.1668 193.643H41.9488C41.8228 194.077 41.5008 194.791 40.2688 194.791C38.8828 194.791 38.2668 193.755 38.1828 192.229H43.2648V191.585C43.2648 189.723 42.3968 188.015 40.1848 188.015C38.0708 188.015 36.8948 189.737 36.8948 191.921C36.8948 194.119 37.9728 195.757 40.2268 195.757C41.8088 195.757 42.9008 194.917 43.1668 193.643ZM45.1817 195.575H46.4417V191.557C46.4417 190.129 47.3097 189.373 48.6257 189.373H48.8637V188.057H48.7377C47.6597 188.057 46.7357 188.813 46.3997 189.583H46.3717V188.197H45.1817V195.575ZM55.3577 190.045C55.2317 188.757 54.3217 188.015 52.7257 188.015C51.0457 188.015 50.0517 188.953 50.0517 190.255C50.0517 191.543 50.7517 192.089 52.0677 192.299L53.2017 192.467C54.2097 192.635 54.3637 192.957 54.3637 193.545C54.3637 194.315 53.7337 194.791 52.7257 194.791C51.4237 194.791 51.1017 194.063 51.0457 193.489H49.8137C49.9117 195.071 51.1717 195.757 52.6977 195.757C54.3777 195.757 55.5817 194.959 55.5817 193.475C55.5817 192.201 55.0217 191.571 53.4817 191.333L52.3477 191.165C51.6057 191.039 51.2417 190.759 51.2417 190.157C51.2417 189.471 51.8157 188.967 52.6837 188.967C53.5517 188.967 54.0837 189.387 54.1537 190.045H55.3577Z" fill="#808080"/>
<path d="M257.078 77.8514C257.078 75.9794 258.15 75.2434 259.398 75.2434C260.742 75.2434 261.542 76.1394 261.542 77.3554C261.542 78.6994 260.662 79.5634 259.334 80.9394L255.27 84.9714V86.0754H263.142V84.7954H257.222V84.7794L260.438 81.7074C262.39 79.8354 263.062 78.9074 263.062 77.2754C263.062 75.6754 261.99 74.0434 259.398 74.0434C257.254 74.0434 255.574 75.4514 255.574 77.8514H257.078ZM264.94 86.0754H266.892V84.1234H264.94V86.0754ZM268.362 80.1874C268.362 84.2994 269.978 86.3314 272.602 86.3314C275.21 86.3314 276.874 84.2994 276.874 80.1874C276.874 76.0594 275.194 74.0434 272.602 74.0434C270.042 74.0434 268.362 76.0594 268.362 80.1874ZM272.602 85.1474C270.906 85.1474 269.914 83.4994 269.914 80.2194C269.914 76.8434 270.938 75.2434 272.602 75.2434C274.298 75.2434 275.322 76.9234 275.322 80.2194C275.322 83.4354 274.266 85.1474 272.602 85.1474ZM279.948 86.7154H281.292L290.044 73.5794H288.7L279.948 86.7154ZM281.404 79.9794C282.892 79.9794 284.124 79.0034 284.124 77.0834C284.124 75.1474 282.892 74.2034 281.404 74.2034C279.932 74.2034 278.7 75.1474 278.7 77.0834C278.7 79.0034 279.884 79.9794 281.404 79.9794ZM281.388 78.9554C280.508 78.9554 279.98 78.3474 279.98 77.0834C279.98 75.7874 280.508 75.1954 281.388 75.1954C282.252 75.1954 282.812 75.8194 282.812 77.0834C282.812 78.3314 282.252 78.9554 281.388 78.9554ZM288.476 86.1874C289.964 86.1874 291.196 85.2114 291.196 83.2914C291.196 81.3554 289.964 80.4114 288.476 80.4114C287.004 80.4114 285.772 81.3554 285.772 83.2914C285.772 85.2114 286.956 86.1874 288.476 86.1874ZM288.46 85.1634C287.58 85.1634 287.052 84.5554 287.052 83.2914C287.052 81.9954 287.58 81.4034 288.46 81.4034C289.324 81.4034 289.884 82.0274 289.884 83.2914C289.884 84.5394 289.324 85.1634 288.46 85.1634Z" fill="#353535"/>
<path d="M185.113 77.8514C185.113 75.9794 186.185 75.2434 187.433 75.2434C188.777 75.2434 189.577 76.1394 189.577 77.3554C189.577 78.6994 188.697 79.5634 187.369 80.9394L183.305 84.9714V86.0754H191.177V84.7954H185.257V84.7794L188.473 81.7074C190.425 79.8354 191.097 78.9074 191.097 77.2754C191.097 75.6754 190.025 74.0434 187.433 74.0434C185.289 74.0434 183.609 75.4514 183.609 77.8514H185.113ZM193.135 86.0754H195.087V84.1234H193.135V86.0754ZM197.127 77.2754C197.127 78.7154 198.071 79.7074 199.047 80.0274V80.0594C198.071 80.2994 196.791 81.1474 196.791 82.9394C196.791 84.8754 198.375 86.3314 200.871 86.3314C203.367 86.3314 204.967 84.8434 204.967 82.9394C204.967 81.1474 203.719 80.2994 202.695 80.0594V80.0274C203.671 79.7074 204.631 78.7314 204.631 77.2754C204.631 75.4994 203.159 74.0434 200.871 74.0434C198.599 74.0434 197.127 75.4994 197.127 77.2754ZM200.871 75.1954C202.055 75.1954 203.127 75.8834 203.127 77.3554C203.127 78.7954 202.039 79.5154 200.871 79.5154C199.671 79.5154 198.615 78.7954 198.615 77.3554C198.615 75.8834 199.655 75.1954 200.871 75.1954ZM200.871 85.1794C199.511 85.1794 198.279 84.4914 198.279 82.9234C198.279 81.3554 199.527 80.6514 200.871 80.6514C202.279 80.6514 203.495 81.3554 203.495 82.9234C203.495 84.4914 202.295 85.1794 200.871 85.1794ZM207.948 86.7154H209.292L218.044 73.5794H216.7L207.948 86.7154ZM209.404 79.9794C210.892 79.9794 212.124 79.0034 212.124 77.0834C212.124 75.1474 210.892 74.2034 209.404 74.2034C207.932 74.2034 206.7 75.1474 206.7 77.0834C206.7 79.0034 207.884 79.9794 209.404 79.9794ZM209.388 78.9554C208.508 78.9554 207.98 78.3474 207.98 77.0834C207.98 75.7874 208.508 75.1954 209.388 75.1954C210.252 75.1954 210.812 75.8194 210.812 77.0834C210.812 78.3314 210.252 78.9554 209.388 78.9554ZM216.476 86.1874C217.964 86.1874 219.196 85.2114 219.196 83.2914C219.196 81.3554 217.964 80.4114 216.476 80.4114C215.004 80.4114 213.772 81.3554 213.772 83.2914C213.772 85.2114 214.956 86.1874 216.476 86.1874ZM216.46 85.1634C215.58 85.1634 215.052 84.5554 215.052 83.2914C215.052 81.9954 215.58 81.4034 216.46 81.4034C217.324 81.4034 217.884 82.0274 217.884 83.2914C217.884 84.5394 217.324 85.1634 216.46 85.1634Z" fill="#353535"/>
<path d="M130.999 80.7154C132.551 80.7154 133.463 81.5154 133.463 82.9234C133.463 84.2514 132.359 85.0994 130.999 85.0994C129.655 85.0994 128.567 84.3314 128.359 82.7474H126.903C126.999 84.6514 128.183 86.3154 130.871 86.3154C133.431 86.3154 134.903 84.7474 134.903 82.9234C134.903 81.1314 133.751 80.2514 132.599 79.9474V79.9154C133.735 79.4194 134.567 78.4434 134.567 77.2274C134.567 75.4034 133.207 74.0434 130.951 74.0434C128.423 74.0434 127.111 75.6914 127.111 77.6114H128.551C128.615 75.9954 129.479 75.2594 130.951 75.2594C132.231 75.2594 133.127 76.0594 133.127 77.3074C133.127 78.4754 132.215 79.3874 130.999 79.3874H130.375V80.7154H130.999ZM136.62 86.0754H138.572V84.1234H136.62V86.0754ZM140.202 80.1874C140.202 84.2994 141.818 86.3314 144.442 86.3314C147.05 86.3314 148.714 84.2994 148.714 80.1874C148.714 76.0594 147.034 74.0434 144.442 74.0434C141.882 74.0434 140.202 76.0594 140.202 80.1874ZM144.442 85.1474C142.746 85.1474 141.754 83.4994 141.754 80.2194C141.754 76.8434 142.778 75.2434 144.442 75.2434C146.138 75.2434 147.162 76.9234 147.162 80.2194C147.162 83.4354 146.106 85.1474 144.442 85.1474ZM151.948 86.7154H153.292L162.044 73.5794H160.7L151.948 86.7154ZM153.404 79.9794C154.892 79.9794 156.124 79.0034 156.124 77.0834C156.124 75.1474 154.892 74.2034 153.404 74.2034C151.932 74.2034 150.7 75.1474 150.7 77.0834C150.7 79.0034 151.884 79.9794 153.404 79.9794ZM153.388 78.9554C152.508 78.9554 151.98 78.3474 151.98 77.0834C151.98 75.7874 152.508 75.1954 153.388 75.1954C154.252 75.1954 154.812 75.8194 154.812 77.0834C154.812 78.3314 154.252 78.9554 153.388 78.9554ZM160.476 86.1874C161.964 86.1874 163.196 85.2114 163.196 83.2914C163.196 81.3554 161.964 80.4114 160.476 80.4114C159.004 80.4114 157.772 81.3554 157.772 83.2914C157.772 85.2114 158.956 86.1874 160.476 86.1874ZM160.46 85.1634C159.58 85.1634 159.052 84.5554 159.052 83.2914C159.052 81.9954 159.58 81.4034 160.46 81.4034C161.324 81.4034 161.884 82.0274 161.884 83.2914C161.884 84.5394 161.324 85.1634 160.46 85.1634Z" fill="#353535"/>
<path d="M80.034 86.0754H81.49V74.1714H80.29C80.274 74.9074 80.114 75.3874 79.762 75.7394C79.394 76.1074 78.818 76.3154 78.018 76.3154H77.666V77.3394H80.034V86.0754ZM84.2914 86.0754H86.2434V84.1234H84.2914V86.0754ZM91.9674 80.7154C93.5194 80.7154 94.4314 81.5154 94.4314 82.9234C94.4314 84.2514 93.3274 85.0994 91.9674 85.0994C90.6234 85.0994 89.5354 84.3314 89.3274 82.7474H87.8714C87.9674 84.6514 89.1514 86.3154 91.8394 86.3154C94.3994 86.3154 95.8714 84.7474 95.8714 82.9234C95.8714 81.1314 94.7194 80.2514 93.5674 79.9474V79.9154C94.7034 79.4194 95.5354 78.4434 95.5354 77.2274C95.5354 75.4034 94.1754 74.0434 91.9194 74.0434C89.3914 74.0434 88.0794 75.6914 88.0794 77.6114H89.5194C89.5834 75.9954 90.4474 75.2594 91.9194 75.2594C93.1994 75.2594 94.0954 76.0594 94.0954 77.3074C94.0954 78.4754 93.1834 79.3874 91.9674 79.3874H91.3434V80.7154H91.9674ZM98.9483 86.7154H100.292L109.044 73.5794H107.7L98.9483 86.7154ZM100.404 79.9794C101.892 79.9794 103.124 79.0034 103.124 77.0834C103.124 75.1474 101.892 74.2034 100.404 74.2034C98.9323 74.2034 97.7003 75.1474 97.7003 77.0834C97.7003 79.0034 98.8843 79.9794 100.404 79.9794ZM100.388 78.9554C99.5083 78.9554 98.9803 78.3474 98.9803 77.0834C98.9803 75.7874 99.5083 75.1954 100.388 75.1954C101.252 75.1954 101.812 75.8194 101.812 77.0834C101.812 78.3314 101.252 78.9554 100.388 78.9554ZM107.476 86.1874C108.964 86.1874 110.196 85.2114 110.196 83.2914C110.196 81.3554 108.964 80.4114 107.476 80.4114C106.004 80.4114 104.772 81.3554 104.772 83.2914C104.772 85.2114 105.956 86.1874 107.476 86.1874ZM107.46 85.1634C106.58 85.1634 106.052 84.5554 106.052 83.2914C106.052 81.9954 106.58 81.4034 107.46 81.4034C108.324 81.4034 108.884 82.0274 108.884 83.2914C108.884 84.5394 108.324 85.1634 107.46 85.1634Z" fill="#353535"/>
<path d="M261.295 134.075H262.751V122.171H261.551C261.535 122.907 261.375 123.387 261.023 123.739C260.655 124.107 260.079 124.315 259.279 124.315H258.927V125.339H261.295V134.075ZM265.393 134.075H267.345V132.123H265.393V134.075ZM270.293 129.963L273.589 125.163C274.085 124.427 274.309 123.931 274.309 123.931H274.341V129.963H270.293ZM277.285 131.195V129.947H275.733V122.219H274.165L268.789 130.043V131.195H274.341V134.075H275.733V131.195H277.285ZM279.948 134.715H281.292L290.044 121.579H288.7L279.948 134.715ZM281.404 127.979C282.892 127.979 284.124 127.003 284.124 125.083C284.124 123.147 282.892 122.203 281.404 122.203C279.932 122.203 278.7 123.147 278.7 125.083C278.7 127.003 279.884 127.979 281.404 127.979ZM281.388 126.955C280.508 126.955 279.98 126.347 279.98 125.083C279.98 123.787 280.508 123.195 281.388 123.195C282.252 123.195 282.812 123.819 282.812 125.083C282.812 126.331 282.252 126.955 281.388 126.955ZM288.476 134.187C289.964 134.187 291.196 133.211 291.196 131.291C291.196 129.355 289.964 128.411 288.476 128.411C287.004 128.411 285.772 129.355 285.772 131.291C285.772 133.211 286.956 134.187 288.476 134.187ZM288.46 133.163C287.58 133.163 287.052 132.555 287.052 131.291C287.052 129.995 287.58 129.403 288.46 129.403C289.324 129.403 289.884 130.027 289.884 131.291C289.884 132.539 289.324 133.163 288.46 133.163Z" fill="#353535"/>
<path d="M187.514 128.715C189.066 128.715 189.978 129.515 189.978 130.923C189.978 132.251 188.874 133.099 187.514 133.099C186.17 133.099 185.082 132.331 184.874 130.747H183.418C183.514 132.651 184.698 134.315 187.386 134.315C189.946 134.315 191.418 132.747 191.418 130.923C191.418 129.131 190.266 128.251 189.114 127.947V127.915C190.25 127.419 191.082 126.443 191.082 125.227C191.082 123.403 189.722 122.043 187.466 122.043C184.938 122.043 183.626 123.691 183.626 125.611H185.066C185.13 123.995 185.994 123.259 187.466 123.259C188.746 123.259 189.642 124.059 189.642 125.307C189.642 126.475 188.73 127.387 187.514 127.387H186.89V128.715H187.514ZM193.135 134.075H195.087V132.123H193.135V134.075ZM203.38 130.283C203.38 132.251 202.1 133.099 200.884 133.099C199.508 133.099 198.596 132.475 198.484 130.987H197.028C197.14 132.603 198.148 134.315 200.804 134.315C203.316 134.315 204.884 132.715 204.884 130.251C204.884 127.435 203.06 126.267 201.204 126.267C200.116 126.267 199.316 126.747 198.9 127.243H198.868L199.172 123.467H204.26V122.219H197.956L197.444 128.539H198.692C199.14 127.851 199.908 127.499 200.884 127.499C202.276 127.499 203.38 128.475 203.38 130.283ZM207.948 134.715H209.292L218.044 121.579H216.7L207.948 134.715ZM209.404 127.979C210.892 127.979 212.124 127.003 212.124 125.083C212.124 123.147 210.892 122.203 209.404 122.203C207.932 122.203 206.7 123.147 206.7 125.083C206.7 127.003 207.884 127.979 209.404 127.979ZM209.388 126.955C208.508 126.955 207.98 126.347 207.98 125.083C207.98 123.787 208.508 123.195 209.388 123.195C210.252 123.195 210.812 123.819 210.812 125.083C210.812 126.331 210.252 126.955 209.388 126.955ZM216.476 134.187C217.964 134.187 219.196 133.211 219.196 131.291C219.196 129.355 217.964 128.411 216.476 128.411C215.004 128.411 213.772 129.355 213.772 131.291C213.772 133.211 214.956 134.187 216.476 134.187ZM216.46 133.163C215.58 133.163 215.052 132.555 215.052 131.291C215.052 129.995 215.58 129.403 216.46 129.403C217.324 129.403 217.884 130.027 217.884 131.291C217.884 132.539 217.324 133.163 216.46 133.163Z" fill="#353535"/>
<path d="M129.051 125.851C129.051 123.979 130.123 123.243 131.371 123.243C132.715 123.243 133.515 124.139 133.515 125.355C133.515 126.699 132.635 127.563 131.307 128.939L127.243 132.971V134.075H135.115V132.795H129.195V132.779L132.411 129.707C134.363 127.835 135.035 126.907 135.035 125.275C135.035 123.675 133.963 122.043 131.371 122.043C129.227 122.043 127.547 123.451 127.547 125.851H129.051ZM137.073 134.075H139.025V132.123H137.073V134.075ZM142.133 129.963L145.429 125.163C145.925 124.427 146.149 123.931 146.149 123.931H146.181V129.963H142.133ZM149.125 131.195V129.947H147.573V122.219H146.005L140.629 130.043V131.195H146.181V134.075H147.573V131.195H149.125ZM151.948 134.715H153.292L162.044 121.579H160.7L151.948 134.715ZM153.404 127.979C154.892 127.979 156.124 127.003 156.124 125.083C156.124 123.147 154.892 122.203 153.404 122.203C151.932 122.203 150.7 123.147 150.7 125.083C150.7 127.003 151.884 127.979 153.404 127.979ZM153.388 126.955C152.508 126.955 151.98 126.347 151.98 125.083C151.98 123.787 152.508 123.195 153.388 123.195C154.252 123.195 154.812 123.819 154.812 125.083C154.812 126.331 154.252 126.955 153.388 126.955ZM160.476 134.187C161.964 134.187 163.196 133.211 163.196 131.291C163.196 129.355 161.964 128.411 160.476 128.411C159.004 128.411 157.772 129.355 157.772 131.291C157.772 133.211 158.956 134.187 160.476 134.187ZM160.46 133.163C159.58 133.163 159.052 132.555 159.052 131.291C159.052 129.995 159.58 129.403 160.46 129.403C161.324 129.403 161.884 130.027 161.884 131.291C161.884 132.539 161.324 133.163 160.46 133.163Z" fill="#353535"/>
<path d="M74.1862 128.187C74.1862 132.299 75.8022 134.331 78.4262 134.331C81.0342 134.331 82.6982 132.299 82.6982 128.187C82.6982 124.059 81.0182 122.043 78.4262 122.043C75.8662 122.043 74.1862 124.059 74.1862 128.187ZM78.4262 133.147C76.7302 133.147 75.7382 131.499 75.7382 128.219C75.7382 124.843 76.7622 123.243 78.4262 123.243C80.1222 123.243 81.1462 124.923 81.1462 128.219C81.1462 131.435 80.0902 133.147 78.4262 133.147ZM84.2445 134.075H86.1965V132.123H84.2445V134.075ZM95.6348 124.779C95.4588 123.051 94.3228 122.043 92.1948 122.043C89.2508 122.043 87.8268 124.347 87.8268 128.827C87.8268 133.275 89.8108 134.315 91.9548 134.315C94.4188 134.315 95.9708 132.587 95.9708 130.251C95.9708 127.579 94.1148 126.459 92.3388 126.459C91.0108 126.459 89.8908 127.115 89.3468 128.107H89.2828C89.3628 125.371 90.0828 123.163 92.1948 123.163C93.4108 123.163 94.0828 123.803 94.2588 124.779H95.6348ZM91.9708 133.099C90.7068 133.099 89.4748 132.283 89.4748 130.379C89.4748 128.555 90.5308 127.691 91.9708 127.691C93.3788 127.691 94.4668 128.635 94.4668 130.379C94.4668 132.283 93.1868 133.099 91.9708 133.099ZM98.9483 134.715H100.292L109.044 121.579H107.7L98.9483 134.715ZM100.404 127.979C101.892 127.979 103.124 127.003 103.124 125.083C103.124 123.147 101.892 122.203 100.404 122.203C98.9323 122.203 97.7003 123.147 97.7003 125.083C97.7003 127.003 98.8843 127.979 100.404 127.979ZM100.388 126.955C99.5083 126.955 98.9803 126.347 98.9803 125.083C98.9803 123.787 99.5083 123.195 100.388 123.195C101.252 123.195 101.812 123.819 101.812 125.083C101.812 126.331 101.252 126.955 100.388 126.955ZM107.476 134.187C108.964 134.187 110.196 133.211 110.196 131.291C110.196 129.355 108.964 128.411 107.476 128.411C106.004 128.411 104.772 129.355 104.772 131.291C104.772 133.211 105.956 134.187 107.476 134.187ZM107.46 133.163C106.58 133.163 106.052 132.555 106.052 131.291C106.052 129.995 106.58 129.403 107.46 129.403C108.324 129.403 108.884 130.027 108.884 131.291C108.884 132.539 108.324 133.163 107.46 133.163Z" fill="#353535"/>
<line x1="74.2384" y1="140.075" x2="111.238" y2="140.075" stroke="#FF0000" stroke-width="2"/>
<path d="M257.531 178.851C257.531 176.979 258.603 176.243 259.851 176.243C261.195 176.243 261.995 177.139 261.995 178.355C261.995 179.699 261.115 180.563 259.787 181.939L255.723 185.971V187.075H263.595V185.795H257.675V185.779L260.891 182.707C262.843 180.835 263.515 179.907 263.515 178.275C263.515 176.675 262.443 175.043 259.851 175.043C257.707 175.043 256.027 176.451 256.027 178.851H257.531ZM265.393 187.075H267.345V185.123H265.393V187.075ZM270.293 182.963L273.589 178.163C274.085 177.427 274.309 176.931 274.309 176.931H274.341V182.963H270.293ZM277.285 184.195V182.947H275.733V175.219H274.165L268.789 183.043V184.195H274.341V187.075H275.733V184.195H277.285ZM279.948 187.715H281.292L290.044 174.579H288.7L279.948 187.715ZM281.404 180.979C282.892 180.979 284.124 180.003 284.124 178.083C284.124 176.147 282.892 175.203 281.404 175.203C279.932 175.203 278.7 176.147 278.7 178.083C278.7 180.003 279.884 180.979 281.404 180.979ZM281.388 179.955C280.508 179.955 279.98 179.347 279.98 178.083C279.98 176.787 280.508 176.195 281.388 176.195C282.252 176.195 282.812 176.819 282.812 178.083C282.812 179.331 282.252 179.955 281.388 179.955ZM288.476 187.187C289.964 187.187 291.196 186.211 291.196 184.291C291.196 182.355 289.964 181.411 288.476 181.411C287.004 181.411 285.772 182.355 285.772 184.291C285.772 186.211 286.956 187.187 288.476 187.187ZM288.46 186.163C287.58 186.163 287.052 185.555 287.052 184.291C287.052 182.995 287.58 182.403 288.46 182.403C289.324 182.403 289.884 183.027 289.884 184.291C289.884 185.539 289.324 186.163 288.46 186.163Z" fill="#353535"/>
<path d="M184.973 178.851C184.973 176.979 186.045 176.243 187.293 176.243C188.637 176.243 189.437 177.139 189.437 178.355C189.437 179.699 188.557 180.563 187.229 181.939L183.165 185.971V187.075H191.037V185.795H185.117V185.779L188.333 182.707C190.285 180.835 190.957 179.907 190.957 178.275C190.957 176.675 189.885 175.043 187.293 175.043C185.149 175.043 183.469 176.451 183.469 178.851H184.973ZM192.995 187.075H194.947V185.123H192.995V187.075ZM200.575 176.259C201.839 176.259 203.103 177.139 203.103 178.883C203.103 180.531 201.999 181.491 200.575 181.491C199.215 181.491 198.127 180.579 198.127 178.883C198.127 177.043 199.391 176.259 200.575 176.259ZM196.879 184.403C197.167 186.419 198.607 187.315 200.447 187.315C203.231 187.315 204.735 185.523 204.735 180.563C204.735 176.595 203.167 175.043 200.607 175.043C198.319 175.043 196.623 176.707 196.623 179.011C196.623 181.587 198.623 182.707 200.239 182.707C201.647 182.707 202.671 182.083 203.183 181.187H203.215C203.215 184.659 202.319 186.163 200.447 186.163C199.375 186.163 198.463 185.475 198.271 184.403H196.879ZM207.948 187.715H209.292L218.044 174.579H216.7L207.948 187.715ZM209.404 180.979C210.892 180.979 212.124 180.003 212.124 178.083C212.124 176.147 210.892 175.203 209.404 175.203C207.932 175.203 206.7 176.147 206.7 178.083C206.7 180.003 207.884 180.979 209.404 180.979ZM209.388 179.955C208.508 179.955 207.98 179.347 207.98 178.083C207.98 176.787 208.508 176.195 209.388 176.195C210.252 176.195 210.812 176.819 210.812 178.083C210.812 179.331 210.252 179.955 209.388 179.955ZM216.476 187.187C217.964 187.187 219.196 186.211 219.196 184.291C219.196 182.355 217.964 181.411 216.476 181.411C215.004 181.411 213.772 182.355 213.772 184.291C213.772 186.211 214.956 187.187 216.476 187.187ZM216.46 186.163C215.58 186.163 215.052 185.555 215.052 184.291C215.052 182.995 215.58 182.403 216.46 182.403C217.324 182.403 217.884 183.027 217.884 184.291C217.884 185.539 217.324 186.163 216.46 186.163Z" fill="#353535"/>
<path d="M79.7372 187.075H81.1932V175.171H79.9932C79.9772 175.907 79.8172 176.387 79.4652 176.739C79.0972 177.107 78.5212 177.315 77.7212 177.315H77.3692V178.339H79.7372V187.075ZM83.9945 187.075H85.9465V185.123H83.9945V187.075ZM91.5745 176.259C92.8385 176.259 94.1025 177.139 94.1025 178.883C94.1025 180.531 92.9985 181.491 91.5745 181.491C90.2145 181.491 89.1265 180.579 89.1265 178.883C89.1265 177.043 90.3905 176.259 91.5745 176.259ZM87.8785 184.403C88.1665 186.419 89.6065 187.315 91.4465 187.315C94.2305 187.315 95.7345 185.523 95.7345 180.563C95.7345 176.595 94.1665 175.043 91.6065 175.043C89.3185 175.043 87.6225 176.707 87.6225 179.011C87.6225 181.587 89.6225 182.707 91.2385 182.707C92.6465 182.707 93.6705 182.083 94.1825 181.187H94.2145C94.2145 184.659 93.3185 186.163 91.4465 186.163C90.3745 186.163 89.4625 185.475 89.2705 184.403H87.8785ZM98.9483 187.715H100.292L109.044 174.579H107.7L98.9483 187.715ZM100.404 180.979C101.892 180.979 103.124 180.003 103.124 178.083C103.124 176.147 101.892 175.203 100.404 175.203C98.9323 175.203 97.7003 176.147 97.7003 178.083C97.7003 180.003 98.8843 180.979 100.404 180.979ZM100.388 179.955C99.5083 179.955 98.9803 179.347 98.9803 178.083C98.9803 176.787 99.5083 176.195 100.388 176.195C101.252 176.195 101.812 176.819 101.812 178.083C101.812 179.331 101.252 179.955 100.388 179.955ZM107.476 187.187C108.964 187.187 110.196 186.211 110.196 184.291C110.196 182.355 108.964 181.411 107.476 181.411C106.004 181.411 104.772 182.355 104.772 184.291C104.772 186.211 105.956 187.187 107.476 187.187ZM107.46 186.163C106.58 186.163 106.052 185.555 106.052 184.291C106.052 182.995 106.58 182.403 107.46 182.403C108.324 182.403 108.884 183.027 108.884 184.291C108.884 185.539 108.324 186.163 107.46 186.163Z" fill="#353535"/>
<path d="M131.514 181.715C133.066 181.715 133.978 182.515 133.978 183.923C133.978 185.251 132.874 186.099 131.514 186.099C130.17 186.099 129.082 185.331 128.874 183.747H127.418C127.514 185.651 128.698 187.315 131.386 187.315C133.946 187.315 135.418 185.747 135.418 183.923C135.418 182.131 134.266 181.251 133.114 180.947V180.915C134.25 180.419 135.082 179.443 135.082 178.227C135.082 176.403 133.722 175.043 131.466 175.043C128.938 175.043 127.626 176.691 127.626 178.611H129.066C129.13 176.995 129.994 176.259 131.466 176.259C132.746 176.259 133.642 177.059 133.642 178.307C133.642 179.475 132.73 180.387 131.514 180.387H130.89V181.715H131.514ZM137.135 187.075H139.087V185.123H137.135V187.075ZM141.127 178.275C141.127 179.715 142.071 180.707 143.047 181.027V181.059C142.071 181.299 140.791 182.147 140.791 183.939C140.791 185.875 142.375 187.331 144.871 187.331C147.367 187.331 148.967 185.843 148.967 183.939C148.967 182.147 147.719 181.299 146.695 181.059V181.027C147.671 180.707 148.631 179.731 148.631 178.275C148.631 176.499 147.159 175.043 144.871 175.043C142.599 175.043 141.127 176.499 141.127 178.275ZM144.871 176.195C146.055 176.195 147.127 176.883 147.127 178.355C147.127 179.795 146.039 180.515 144.871 180.515C143.671 180.515 142.615 179.795 142.615 178.355C142.615 176.883 143.655 176.195 144.871 176.195ZM144.871 186.179C143.511 186.179 142.279 185.491 142.279 183.923C142.279 182.355 143.527 181.651 144.871 181.651C146.279 181.651 147.495 182.355 147.495 183.923C147.495 185.491 146.295 186.179 144.871 186.179ZM151.948 187.715H153.292L162.044 174.579H160.7L151.948 187.715ZM153.404 180.979C154.892 180.979 156.124 180.003 156.124 178.083C156.124 176.147 154.892 175.203 153.404 175.203C151.932 175.203 150.7 176.147 150.7 178.083C150.7 180.003 151.884 180.979 153.404 180.979ZM153.388 179.955C152.508 179.955 151.98 179.347 151.98 178.083C151.98 176.787 152.508 176.195 153.388 176.195C154.252 176.195 154.812 176.819 154.812 178.083C154.812 179.331 154.252 179.955 153.388 179.955ZM160.476 187.187C161.964 187.187 163.196 186.211 163.196 184.291C163.196 182.355 161.964 181.411 160.476 181.411C159.004 181.411 157.772 182.355 157.772 184.291C157.772 186.211 158.956 187.187 160.476 187.187ZM160.46 186.163C159.58 186.163 159.052 185.555 159.052 184.291C159.052 182.995 159.58 182.403 160.46 182.403C161.324 182.403 161.884 183.027 161.884 184.291C161.884 185.539 161.324 186.163 160.46 186.163Z" fill="#353535"/>
<line x1="126.238" y1="193.075" x2="164.238" y2="193.075" stroke="#dcae22" stroke-width="2"/>
<path d="M78.8046 3.19456C79.6746 3.19456 80.3146 3.70456 80.4246 4.48456H81.8446C81.6646 3.00456 80.5446 2.16456 78.8046 2.16456C76.6946 2.16456 75.2246 3.69456 75.2246 6.18456C75.2246 8.66456 76.4846 10.0846 78.5746 10.0846C79.7446 10.0846 80.4946 9.54456 80.8646 8.86456H80.8946V9.92456H82.0246V5.92456H78.7646V6.97456H80.7146L80.7046 7.10456C80.6546 8.33456 79.9546 9.04456 78.7646 9.04456C77.4746 9.04456 76.7046 8.14456 76.7046 6.14456C76.7046 4.27456 77.4446 3.19456 78.8046 3.19456ZM83.4987 7.29456C83.4987 9.23456 84.6987 10.0746 86.5287 10.0746C88.3587 10.0746 89.5787 9.22456 89.5787 7.29456V2.27456H88.2087V6.71456C88.2087 7.31456 88.2287 8.01456 87.9087 8.41456C87.6087 8.80456 87.1487 8.97456 86.5487 8.97456C85.9687 8.97456 85.5187 8.80456 85.2087 8.41456C84.8987 8.01456 84.8887 7.31456 84.8887 6.71456V2.27456H83.4987V7.29456ZM91.1058 9.92456H92.5058V2.27456H91.1058V9.92456ZM94.1406 9.92456H99.0106V8.80456H95.5406V2.27456H94.1406V9.92456ZM104.844 2.27456H98.6541V3.39456H101.054V9.92456H102.444V3.39456H104.844V2.27456ZM107.812 9.92456H109.192V6.67456L111.792 2.27456H110.362L108.552 5.46456H108.532L106.752 2.27456H105.202L107.812 6.70456V9.92456ZM116.4 5.87456V3.27456H117.78C118.49 3.27456 119.18 3.62456 119.18 4.54456C119.18 5.51456 118.53 5.87456 117.75 5.87456H116.4ZM119.25 9.92456H120.78L119.07 6.61456V6.59456C119.78 6.35456 120.61 5.78456 120.61 4.48456C120.61 3.49456 120.12 2.90456 119.43 2.57456C118.97 2.36456 118.43 2.27456 117.92 2.27456H115V9.92456H116.4V6.89456H117.76L119.25 9.92456ZM124.801 3.51456H124.821C124.821 3.51456 124.911 3.98456 125.111 4.57456L125.911 6.97456H123.701L124.501 4.57456C124.691 4.01456 124.791 3.55456 124.801 3.51456ZM126.901 9.92456H128.361L125.641 2.27456H124.061L121.371 9.92456H122.711L123.351 8.02456H126.261L126.901 9.92456ZM134.256 2.27456H128.066V3.39456H130.466V9.92456H131.856V3.39456H134.256V2.27456ZM135.267 9.92456H140.337V8.83456H136.667V6.62456H140.027V5.54456H136.667V3.37456H140.257V2.27456H135.267V9.92456ZM147.042 4.34456C146.982 3.06456 146.162 2.16456 144.322 2.16456C142.582 2.16456 141.562 3.12456 141.562 4.43456C141.562 5.57456 142.252 6.32456 143.542 6.56456L144.662 6.77456C145.512 6.93456 145.822 7.27456 145.822 7.85456C145.822 8.50456 145.402 9.03456 144.322 9.03456C143.342 9.03456 142.842 8.46456 142.752 7.74456H141.302C141.382 9.22456 142.442 10.0746 144.292 10.0746C146.202 10.0746 147.262 9.17456 147.262 7.62456C147.262 6.50456 146.652 5.78456 145.252 5.52456L144.112 5.31456C143.322 5.16456 143.012 4.83456 143.012 4.25456C143.012 3.65456 143.492 3.19456 144.312 3.19456C145.192 3.19456 145.562 3.74456 145.622 4.34456H147.042ZM147.83 11.0946H148.74L149.74 8.45456H148.28L147.83 11.0946ZM153.158 9.92456H154.558V2.27456H153.158V9.92456ZM157.593 6.86456H160.703V5.78456H157.593V3.37456H160.923V2.27456H156.193V9.92456H157.593V6.86456ZM167.708 3.21456C168.688 3.21456 169.268 3.90456 169.358 4.75456H170.798C170.668 3.03456 169.378 2.15456 167.708 2.15456C165.578 2.15456 164.208 3.66456 164.208 6.17456C164.208 8.68456 165.478 10.0746 167.718 10.0746C169.538 10.0746 170.698 8.97456 170.798 7.40456H169.378C169.288 8.32456 168.758 9.02456 167.698 9.02456C166.448 9.02456 165.708 7.96456 165.708 6.13456C165.708 4.28456 166.488 3.21456 167.708 3.21456ZM171.774 6.12456C171.774 8.73456 173.174 10.0846 175.324 10.0846C177.394 10.0846 178.874 8.72456 178.874 6.12456C178.874 3.50456 177.424 2.16456 175.324 2.16456C173.294 2.16456 171.774 3.52456 171.774 6.12456ZM175.314 9.04456C174.024 9.04456 173.274 8.05456 173.274 6.13456C173.274 4.16456 174.064 3.19456 175.314 3.19456C176.544 3.19456 177.384 4.20456 177.384 6.13456C177.384 8.03456 176.574 9.04456 175.314 9.04456ZM180.197 9.92456H181.477V3.73456H181.507C181.507 3.73456 181.647 4.32456 181.947 5.20456L183.537 9.92456H184.637L186.247 5.20456C186.547 4.32456 186.687 3.73456 186.687 3.73456H186.717V9.92456H188.107V2.27456H186.077L184.487 6.86456C184.267 7.51456 184.167 7.95456 184.167 7.95456H184.147C184.147 7.95456 184.037 7.51456 183.817 6.87456L182.237 2.27456H180.197V9.92456ZM192.156 7.19456C193.816 7.19456 195.096 6.47456 195.096 4.70456C195.096 2.97456 193.866 2.27456 192.276 2.27456H189.736V9.92456H191.136V7.19456H192.156ZM191.136 6.15456V3.30456H192.246C193.166 3.30456 193.706 3.70456 193.706 4.71456C193.706 5.67456 193.166 6.15456 192.226 6.15456H191.136ZM196.208 9.92456H201.078V8.80456H197.608V2.27456H196.208V9.92456ZM205.12 3.51456H205.14C205.14 3.51456 205.23 3.98456 205.43 4.57456L206.23 6.97456H204.02L204.82 4.57456C205.01 4.01456 205.11 3.55456 205.12 3.51456ZM207.22 9.92456H208.68L205.96 2.27456H204.38L201.69 9.92456H203.03L203.67 8.02456H206.58L207.22 9.92456ZM209.699 9.92456H211.099V2.27456H209.699V9.92456ZM212.734 9.92456H214.014V4.17456H214.034C214.034 4.17456 214.184 4.57456 214.554 5.18456L217.394 9.92456H218.934V2.27456H217.654V7.96456H217.624C217.624 7.96456 217.474 7.53456 217.134 6.96456L214.334 2.27456H212.734V9.92456ZM223.384 3.51456H223.404C223.404 3.51456 223.494 3.98456 223.694 4.57456L224.494 6.97456H222.284L223.084 4.57456C223.274 4.01456 223.374 3.55456 223.384 3.51456ZM225.484 9.92456H226.944L224.224 2.27456H222.644L219.954 9.92456H221.294L221.934 8.02456H224.844L225.484 9.92456ZM227.964 9.92456H229.244V4.17456H229.264C229.264 4.17456 229.414 4.57456 229.784 5.18456L232.624 9.92456H234.164V2.27456H232.884V7.96456H232.854C232.854 7.96456 232.704 7.53456 232.364 6.96456L229.564 2.27456H227.964V9.92456ZM241.304 2.27456H235.114V3.39456H237.514V9.92456H238.904V3.39456H241.304V2.27456ZM244.607 9.92456H246.007V2.27456H244.607V9.92456ZM253.072 4.34456C253.012 3.06456 252.192 2.16456 250.352 2.16456C248.612 2.16456 247.592 3.12456 247.592 4.43456C247.592 5.57456 248.282 6.32456 249.572 6.56456L250.692 6.77456C251.542 6.93456 251.852 7.27456 251.852 7.85456C251.852 8.50456 251.432 9.03456 250.352 9.03456C249.372 9.03456 248.872 8.46456 248.782 7.74456H247.332C247.412 9.22456 248.472 10.0746 250.322 10.0746C252.232 10.0746 253.292 9.17456 253.292 7.62456C253.292 6.50456 252.682 5.78456 251.282 5.52456L250.142 5.31456C249.352 5.16456 249.042 4.83456 249.042 4.25456C249.042 3.65456 249.522 3.19456 250.342 3.19456C251.222 3.19456 251.592 3.74456 251.652 4.34456H253.072ZM254.176 9.92456H255.696V8.46456H254.176V9.92456ZM256.801 9.92456H258.321V8.46456H256.801V9.92456ZM259.426 9.92456H260.946V8.46456H259.426V9.92456Z" fill="black"/>
</svg>
							<p>Conversely, complaints filed by <span class=category><span class=white>white</span></span> civilians against <span class=category-text><span class=black>Black</span></span> officers have one of the highest rates of guilty findings, of 3.8 percent. Not only are the investigation and findings processes more dismissive toward Black complainants, they are more punitive toward Black officers.</p>
					</div>
			</section>
		</div>
	</div>
	
	<!-- Tilechart Viz Wrapper/Tile -->
	<div class="tile-wrapper" id="tilechart-wrapper">
		<div class="container viz-tile" id="tilechart-tile">
			<div class="row viz-area" id="desktop-controls">
					<div class="timeline-wrapper">
						<div class="timeline-title control-title">
							<span style="" class="date-display" id="start-date-display">
							</span> -
							<span style="" class="date-display" id="end-date-display">
							</span>
						</div>
	
						<div id="timeline-div" class="row">
								<div class="col-md-2 col-sm-2" id="play-button-div"><button id="play-button" class="btn btn-primary">▶</button></div>
								<div class="col-md-10 col-sm-10" id="slider-div"></div>
						</div>
					</div>
	
					<div class="group-by-wrapper">
							<div class="control-title" style="">Group</div>
							<select data-placeholder="Group By" class="select" tabindex="1" id="sort-feature-select">
									<option value="no_group">None</option>
									<option value="complainant_race">Complainant Race</option>
									<option value="po_race">Officer Race</option>
									<option value="district_income_group">Median District Income</option>
									<option value="complainant_sex">Complainant Gender</option>
									<option value="po_sex">Officer Gender</option>
									<option value="prior_complaints_group">Known Prior Complaints</option>
							</select>
							<div id="tilechart-legend-area">
							</div>
					</div>
	
	
	
					<div class="chosen-container-div" style="text-align: right;">
						<div class="control-title" style="">Investigation Classification</div>
						<select title="Click to add other complaint types." data-placeholder="Select Complaint Types" class="chosen-select" multiple style="margin-top: 5px;" tabindex="4" id="incident-type-select"></select>
					</div>
			</div>
			<div class="row viz-area" id="mobile-controls">
							<div class="date-wrapper">
									<span class="mobile-legend-title">Year: </span>
									<div class="mobile-date-wrapper">
										<select data-placeholder="Select Year" tabindex="1" id="mobile-start-year-select">
												<option selected value="2013">2013</option>
												<option value="2014">2014</option>
												<option value="2015">2015</option>
												<option value="2016">2016</option>
												<option value="2017">2017</option>
												<option value="2018">2018</option>
												<option value="2019">2019</option>
												<option value="2020">2020</option>
										</select>
										<span> to </span>
										<select data-placeholder="Select Year" tabindex="1" id="mobile-end-year-select">
												<option value="2013">2013</option>
												<option value="2014">2014</option>
												<option value="2015">2015</option>
												<option value="2016">2016</option>
												<option value="2017">2017</option>
												<option value="2018">2018</option>
												<option value="2019">2019</option>
												<option selected value="2020">2020</option>
										</select>
	
									</div>
							</div>
							<div class="complaint-wrapper">
									<span class="mobile-legend-title">Investigation Type: </span>
									<select data-placeholder="Select Complaint Type" tabindex="1" id="mobile-complaint-type-select">
											<option value="All" selected>All</option>
											<option value="Departmental-Violation">Departmental Violations</option>
											<option value="Lack-Of-Service">Lack of Service</option>
											<option value="Physical-Abuse">Physical Abuse</option>
											<option value="Verbal-Abuse">Verbal Abuse</option>
											<option value="Unprofessional-Conduct">Unprofessional Conduct</option>
											<option value="Criminal-Allegation">Criminal Allegation</option>
											<option value="Harassment">Harassment</option>
											<option value="Civil-Rights-Complaint">Civil Rights Complaint</option>
											<option value="Domestic">Domestic</option>
											<option value="Falsification">Falsification</option>
											<option value="Sexual-Crime/Misconduct">Sexual Crime/Misconduct</option>
											<option value="Drugs">Drugs</option>
											<option value="Other Misconduct">Other Misconduct</option>
									</select>
							</div>
							<div class="group-by-wrapper">
									<span class="mobile-legend-title">Group By: </span>
									<select data-placeholder="Group By" tabindex="1" id="mobile-group-by-select">
											<option value="no_group">None</option>
											<option value="complainant_race">Complainant Race</option>
											<option value="po_race">Officer Race</option>
											<option value="district_income_group">Median District Income</option>
											<option value="complainant_sex">Complainant Gender</option>
											<option value="po_sex">Officer Gender</option>
											<option value="prior_complaints_group">Known Prior Complaints</option>
									</select>
							</div>
							<div id="tilechart-mobile-legend-area"></div>
			</div>
			<div class="" id="chart-area" style=""></div>
		</div>
		<div id="sections" class="text-column">
			<section class="step section-change">
					<div class="body">
							<p>This visual represents each disciplinary investigation as a single square.</p>
					</div>
			</section>
			<section class="step">
					<div class="body">
							<p>As of 2019, Philadelphia <a href=https://billypenn.com/2019/07/26/after-promising-increased-transparency-philadelphia-is-redacting-police-complaint-records/>began redacting</a> full details of complaints and replacing them with boilerplate one- to two-sentence summaries. More comprehensive  summaries for complaints logged before July 2018 are provided, courtesy of Philly Declaration’s <a href=https://github.com/PhillyDeclaration/Philadelphia-Police-Accountability-Project>Police Accountability Project</a>, which published datasets before the city began redacting information.</p>
							<p>Note that the comprehensive summaries contain the raw, unedited text of complaints and may contain language that is offensive or graphic.</p>
					</div>
			</section>
			<section class="step">
					<div class="body">
							<p>Here, the complaints have been color coded based on the number of known prior complaints filed against the involved officer. This is based on publicly available data since 2013, meaning that officers could have additional complaints from 2012 or earlier that are not captured in this data. Like <a href=https://static1.squarespace.com/static/55ad38b1e4b0185f0285195f/t/5b7ecbda1ae6cf17cbe248a8/1535036379266/TerrillIngramPQ+Civilian+Oversight+Study.pdf>many other cities</a>, a small group of officers in Philadelphia account for a disproportionate number of complaints. More than a dozen officers, who have been <a href=https://whyy.org/articles/police-misconduct-in-philadelphia-unsealed-records-name-the-citys-most-cited-cops/>recently identified</a>, have been involved in ten or more publicly disclosed complaints.</p>
					</div>
			</section>
			<section class="step" id="last-tilechart-annotation">
					<div class="body">
							<p>The investigations have been filtered to include only those involving “Physical Abuse,” which includes complaints filed in response to an officer’s use of force. As rare as guilty findings are in general, they’re even more rare in these investigations. Just 5 of 1,493, or 0.3 percent, of physical abuse investigations resulted in guilty findings. Only 23, or 1.5 percent, have resulted in any kind of sustained finding. <a href=https://www.bjs.gov/content/pub/pdf/ccpuf.pdf>Prior research</a> involving other departments has found similar patterns.</p>
							<p>You can explore the approximately 11,000 complaints from 2013 to 2020. Search by the type of investigation (e.g., physical abuse or harassment) and filter by race, gender, prior complaints, and median district income.</p>
					</div>
			</section>
		</div>
	</div>
	
	<!-- Conclusion Text  -->
	<div class="container">
			<div class="" id="end-text-block">
					<p>Philadelphia provides more publicly accessible data on police complaints and officer-involved shootings than <a href=https://codeforamerica.github.io/PoliceOpenDataCensus/>almost any other major US city</a>. This is an important first step in holding police departments accountable, yet complaint summaries are redacted, disciplinary decision processes remain vague, and anonymized IDs replace the names of officers who have more than a dozen recorded complaints against them. The lack of meaningful civilian review makes the investigative and disciplinary processes even more opaque. In order to hold institutions accountable, data and processes must not only be public but also transparent.</p>
			</div>
	
			<div class="method">
					<p><strong>Sources/Notes</strong></p>
					<p>All complaint and disciplinary data since 2015 came from the <a href=https://www.opendataphilly.org/dataset/police-complaints>City of Philadelphia Open Data Portal</a>. Pre-2015 data came from Philly Declaration's <a href=https://github.com/PhillyDeclaration/Philadelphia-Police-Accountability-Project>Police Accountability Project</a>. Note that some investigations/complaints present in the original dataset were excluded from the visualizations if they lacked information on outcomes or involved officers. U.S. Census Bureau data was used to approximate police district median income, population, and demographics by combining census tracts. “Lower”, “middle”, and “higher” income districts refer to police districts that rank in the bottom, middle, and top third by median income, among Philadelphia police districts.</p>
					<p>Thank you to Fay Walker, Daniel Learner, Neal Walker, and John Wetzel.</p>
			</div>
	
	
	
	</div>

	</main>

	<footer class='pudding-footer'>
	
		<div class='footer-recirc'>
			<div class='footer-recirc__articles'></div>
		</div>
	
		<div class='footer-company'>
			<div class='footer-company__cta'>
				<ul class='footer-company__cta-list'>
					<li>
						<a href='https://facebook.com/pudding.viz/'>
							<svg width="24" height="24" fill="#000000" stroke="currentColor" stroke-width=".2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-facebook" viewBox="0 0 24 24"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></svg>
							<p>FACEBOOK</p>
						</a>
					</li>
					<li>
						<a href='https://twitter.com/puddingviz/'>
							<svg width="24" height="24" fill="#000" stroke="currentColor" stroke-width="0" stroke-linecap="round" stroke-linejoin="round" class="feather feather-twitter" viewBox="0 0 24 24"><path d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"></path></svg>
							<p>TWITTER</p>
						</a>
					</li>
					<li>
						<a href='https://www.instagram.com/the.pudding'>
							<svg width="24" height="24" id="Layer_1" x="0px" y="0px" enable-background="new 0 0 24 24" xml:space="preserve" viewBox="0 0 24 24">
<path d="M17,23H7c-3.3,0-6-2.7-6-6V7c0-3.3,2.7-6,6-6h10c3.3,0,6,2.7,6,6v10C23,20.3,20.3,23,17,23z M7,3C4.8,3,3,4.8,3,7v10
	c0,2.2,1.8,4,4,4h10c2.2,0,4-1.8,4-4V7c0-2.2-1.8-4-4-4H7z"/>
<path d="M12,17c-1.1,0-2.1-0.3-3-1c-1.1-0.8-1.8-2-2-3.3C6.7,10,8.6,7.4,11.3,7c0.5-0.1,1-0.1,1.5,0c2.2,0.3,3.9,2,4.2,4.2l0,0
	c0.2,1.3-0.1,2.6-0.9,3.7c-0.8,1.1-2,1.8-3.3,2C12.5,16.9,12.3,17,12,17z M12,9c-0.1,0-0.3,0-0.4,0c-1.6,0.2-2.8,1.8-2.5,3.4
	c0.2,1.6,1.8,2.8,3.4,2.5c0.8-0.1,1.5-0.5,2-1.2s0.7-1.4,0.6-2.2l0,0c-0.2-1.3-1.2-2.3-2.5-2.5C12.3,9,12.2,9,12,9z"/>
<path d="M17.5,7.5c-0.3,0-0.5-0.1-0.7-0.3c-0.1-0.1-0.2-0.2-0.2-0.3c-0.1-0.1-0.1-0.2-0.1-0.4c0-0.3,0.1-0.5,0.3-0.7
	c0.4-0.4,1-0.4,1.4,0c0.2,0.2,0.3,0.4,0.3,0.7c0,0.1,0,0.3-0.1,0.4s-0.1,0.2-0.2,0.3C18,7.4,17.8,7.5,17.5,7.5z"/>
</svg>
							<p>INSTAGRAM</p>
						</a>
					</li>
					<li>
						<a href='https://patreon.com/thepudding/'>
							<svg id="Layer_1" width="24" height="24" x="0px" y="0px" enable-background="new 0 0 24 24" xml:space="preserve" viewBox="0 0 24 24">
<g>

		<path fill-rule="evenodd" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" d="
		M15.7,3.3c-3.7,0-6.8,3-6.8,6.8c0,3.7,3,6.7,6.8,6.7c3.7,0,6.7-3,6.7-6.7C22.4,6.3,19.4,3.3,15.7,3.3"/>

		<rect x="3.7" y="3.3" stroke-linecap="round" stroke-linejoin="round" width="3.3" height="18"/>
</g>
</svg>
							<p>PATREON</p>
						</a>
					</li>
					<li>
						<a href='https://pudding.cool/about'>
							<svg width="24" height="24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-info" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"></circle><line x1="12" y1="16" x2="12" y2="12"></line><line x1="12" y1="8" x2="12" y2="8"></line></svg>
							<p>ABOUT</p>
						</a>
					</li>
					<li>
						<a href='https://pudding.cool/privacy/'>
							<svg width="24" height="24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-lock" viewBox="0 0 24 24"><rect x="3" y="11" width="18" height="11" rx="2" ry="2"></rect><path d="M7 11V7a5 5 0 0 1 10 0v4"></path></svg>
							<p>PRIVACY</p>
						</a>
					</li>
					<li>
						<a href='http://eepurl.com/czym6f'>
							<svg width="24" height="24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail" viewBox="0 0 24 24"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg>
							<p>NEWSLETTER</p>
						</a>
					</li>
					<li>
						<a href='https://pudding.cool/feed/index.xml'>
							<svg width="24" height="24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-rss" viewBox="0 0 24 24"><path d="M4 11a9 9 0 0 1 9 9"></path><path d="M4 4a16 16 0 0 1 16 16"></path><circle cx="5" cy="19" r="1"></circle></svg>
							<p>RSS</p>
						</a>
					</li>
				</ul>
			</div>
	
			<div class='footer-company__about'>
				<svg id="wordmark" x="0px" y="0px" style="enable-background:new 0 0 192.6 50;" xml:space="preserve" viewBox="0 0 192.6 50">
<g>
	<path class="st0" d="M150.1,9.5c1.5,0,2.8,1.3,2.8,2.8s-1.3,2.8-2.8,2.8s-2.8-1.3-2.8-2.8S148.6,9.5,150.1,9.5z"/>
	<path class="st0" d="M147.2,17.3h5.6v18.2h-5.6V17.3z"/>
	<path class="st0" d="M77.1,9.5h-1.9h-7v19.3v6.7h5.6v-6.7v-1.4h1.4h1.9c4.9,0,8.9-4,8.9-8.9S82.1,9.5,77.1,9.5z M77.1,21.8h-1.9
		h-1.4v-1.4v-3.8v-1.4h1.4h1.9c1.8,0,3.3,1.5,3.3,3.3S79,21.8,77.1,21.8z"/>
	<path class="st0" d="M105.7,17.6h-5.6v8.9c0,1.8-1.5,3.3-3.3,3.3s-3.3-1.5-3.3-3.3v-8.9h-5.6v8.9c0,4.9,4,8.9,8.9,8.9
		s8.9-4,8.9-8.9V17.6z"/>
	<path class="st0" d="M164.1,17.6c-4.9,0-8.9,4-8.9,8.9v8.9h5.6v-8.9c0-1.8,1.5-3.3,3.3-3.3s3.3,1.5,3.3,3.3v8.9h5.6v-8.9
		C173,21.6,169,17.6,164.1,17.6z"/>
	<path class="st0" d="M119.7,16.2v1.4h-1.4h-1.9c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h7V16.2V9.5l-5.6,3.3
		C119.7,12.8,119.7,16.2,119.7,16.2z M119.8,24.6v3.8v1.4h-1.4h-1.9c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9h1.4V24.6z"/>
	<path class="st0" d="M139.3,16.2v1.4h-1.4H136c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h7V16.2V9.5l-5.6,3.3V16.2z M139.4,24.6v3.8
		v1.4h-1.5H136c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9h1.4v1.4H139.4z"/>
	<path class="st0" d="M183.7,17.6c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9h1.9h1.4v1.4v0.9v1.4v1.4c0,1.8-1.5,3.3-3.3,3.3
		s-3.3-1.5-3.3-3.3V38l-5.6,3.3c0.4,4.5,4.2,8.1,8.9,8.1c4.9,0,8.9-4,8.9-8.9v-1.4v-2.3V17.6h-7H183.7z M187,23.4v1.4v3.8V30h-1.4
		h-1.9c-1.8,0-3.3-1.5-3.3-3.3s1.5-3.3,3.3-3.3h1.9C185.6,23.4,187,23.4,187,23.4z"/>
	<path class="st0" d="M28.6,17.6c-1.2,0-2.3,0.2-3.3,0.6V9.5l-5.6,3.3v13.7v2v6.9h5.6v-6.9l0,0v-2c0-1.8,1.5-3.3,3.3-3.3
		s3.3,1.5,3.3,3.3v8.9h5.6v-8.9C37.5,21.6,33.5,17.6,28.6,17.6z"/>
	<path class="st0" d="M17.8,9.5H0v5.6h6.1v20.3h5.6V15.1h6.1V9.5z"/>
	<path class="st0" d="M48.3,30.2c-0.4,0-1.2-0.1-1.8-0.4l5.2-2.1l5.6-2.3l-1-2.3l-0.1-0.2c-0.1-0.3-0.3-0.6-0.5-1
		c-0.1-0.1-0.1-0.2-0.2-0.3c0,0,0-0.1-0.1-0.1l-0.1-0.1l-0.1-0.1c-1.6-2.2-4-3.5-6.7-3.7l0,0h-0.6c-4.9,0-8.9,4-8.9,8.9
		c0,0.4,0,0.9,0.1,1.4l0,0V28c0,0,0,0,0,0.1c0,0,0,0,0,0.1c0,0.3,0.1,0.5,0.2,0.8v0.1v0.1c0.1,0.3,0.2,0.7,0.4,1v0.1v0.1
		c0.1,0.3,0.3,0.5,0.4,0.8c0,0.1,0.1,0.1,0.1,0.2l0,0c0.1,0.2,0.3,0.4,0.4,0.6c0,0,0,0,0,0.1c0,0,0,0.1,0.1,0.1l0.1,0.1
		c1.7,2.1,4.4,3.4,7.2,3.4h6.1v-5.2C54.5,30.2,50.6,30.2,48.3,30.2L48.3,30.2z M56.2,22.9L56.2,22.9L56.2,22.9z M44.6,25.7
		L44.6,25.7l-0.2,0.1c0.2-1.9,1.8-3.5,3.7-3.5c0.9,0,1.8,0.4,2.4,0.9L46.2,25L44.6,25.7L44.6,25.7z"/>
</g>
</svg>
				<p class='footer-company__description'><a href='https://pudding.cool'>The Pudding</a> is a digital publication
					that
					explains ideas debated in culture with visual essays.</p>
			</div>
	
		</div>
	</footer>


	<script src='https://pudding.cool/assets/scripts/d3.v5.12.0.min.js'></script>
	<script src='bundle.js?version=1604378476179' async></script>

	<!-- <script src="/static/js/bootstrap.min.js"></script>
	<script src="/static/bower_components/jquery-ui/jquery-ui.min.js"></script>
	<script src="/static/bower_components/chosen/chosen.jquery.min.js"></script>
	<script src="/static/js/d3.min.js"></script>
	<script src="/static/js/d3-tip.js"></script>

	<script src="https://unpkg.com/intersection-observer"></script>
	<script src="https://unpkg.com/scrollama"></script>

	<script src="/static/js/scroller.js"></script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jqueryui-touch-punch/0.2.3/jquery.ui.touch-punch.min.js"></script>

	<script src="/static/js/utils.js"></script>
	<script src="/static/js/timeline.js"></script>
	<script src="/static/js/sunburst.js"></script>
	<script src="/static/js/tilechart.js"></script>

	<script src="/static/js/main.js"></script> -->




</body>

</html>
