<!doctype html>
<html lang='en' data-version='1530195713699'>

<head>

	<title>Men are from Chelsea, Women are from Park Slope</title>
	<meta charset='utf-8'>
	<meta name='viewport' content='width=device-width, initial-scale=1'>
	<meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'>
	<meta name='description' content='How “gayborhoods” in 15 major American cities are divided by gender.' />
	<meta name='news_keywords' content='gay, lesbian, lgbt, gayborhood, map, zip codes, cities' />
	
	<meta property='og:title' content='Men are from Chelsea, Women are from Park Slope' />
	<meta property='og:site_name' content='The Pudding' />
	<meta property='og:url' content='https://pudding.cool/2018/06/gayborhoods/' />
	<meta property='og:description' content='How “gayborhoods” in 15 major American cities are divided by gender.' />
	<meta property='og:type' content='article' />
	<meta property='og:locale' content='en_US' />
	
	<meta property='og:image' content='https://pudding.cool/2018/06/gayborhoods/assets/social/social-facebook.jpg' />
	<meta property='og:image:type' content='image/jpeg' />
	<meta property='og:image:width' content='1200' />
	<meta property='og:image:height' content='600' />
	
	<meta name='twitter:card' content='summary_large_image' />
	<meta name='twitter:site' content='https://pudding.cool' />
	<meta name='twitter:creator' content='@jadiehm' />
	<meta name='twitter:title' content='Men are from Chelsea, Women are from Park Slope' />
	<meta name='twitter:description' content='How “gayborhoods” in 15 major American cities are divided by gender.' />
	<meta name='twitter:image:src' content='https://pudding.cool/2018/06/gayborhoods/assets/social/social-twitter.jpg' />
	
	<link rel='canonical' href='https://pudding.cool/2018/06/gayborhoods/' />	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<link href="https://api.mapbox.com/mapbox-gl-js/v0.44.1/mapbox-gl.css" rel="stylesheet">
	<style>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</style>
	
	<!-- boilerplate.css -->

	<style>
		/*
	        This font software is the property of Commercial Type.
	
	        You may not modify the font software, use it on another website, or install it on a computer.
	
	        License information is available at http://commercialtype.com/eula
	        For more information please visit Commercial Type at http://commercialtype.com or email us at info[at]commercialtype.com
	
	        Copyright (C) 2017 Schwartzco Inc.
	        License: 1704-GNCLGK     
	*/
		/* Canela */
		
		@font-face {
			font-family: 'Canela Web';
			src: url('https://pudding.cool/assets/fonts/canela/Canela-Light-Web.woff2') format('woff2'),
			url('https://pudding.cool/assets/fonts/canela/Canela-Light-Web.woff') format('woff');
			font-weight: 300;
			font-style: normal;
			font-stretch: normal;
		}
	
		@font-face {
			font-family: 'Canela Web';
			src: url('https://pudding.cool/assets/fonts/canela/Canela-Bold-Web.woff2') format('woff2'),
			url('https://pudding.cool/assets/fonts/canela/Canela-Bold-Web.woff') format('woff');
			font-weight: 700;
			font-style: normal;
			font-stretch: normal;
		}
		/* Publico Text */
	
		@font-face {
			font-family: 'Publico Text Web';
			src: url('https://pudding.cool/assets/fonts/publico/PublicoText-Roman-Web.woff2') format('woff2'),
			url('https://pudding.cool/assets/fonts/publico/PublicoText-Roman-Web.woff') format('woff');
			font-weight: 400;
			font-style: normal;
			font-stretch: normal;
		}
	
		@font-face {
			font-family: 'Publico Text Web';
			src: url('https://pudding.cool/assets/fonts/publico/PublicoText-Bold-Web.woff2') format('woff2'),
			url('https://pudding.cool/assets/fonts/publico/PublicoText-Bold-Web.woff') format('woff');
			font-weight: 700;
			font-style: normal;
			font-stretch: normal;
		}
	
		@font-face {
			font-family: 'Publico Text Web';
			src: url('https://pudding.cool/assets/fonts/publico/PublicoText-Italic-Web.woff2') format('woff2'),
			url('https://pudding.cool/assets/fonts/publico/PublicoText-Italic-Web.woff') format('woff');
			font-weight: 400;
			font-style: italic;
			font-stretch: normal;
		}
		/* Atlast Grotesk */
		/*
		@font-face {
			font-family: 'Atlas Grotesk Web';
			src: url('https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Light-Web.woff2') format('woff2'),
			url('https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Light-Web.woff') format('woff');
			font-weight: 300;
			font-style: normal;
			font-stretch: normal;
		}
		*/
	
		@font-face {
			font-family: 'Atlas Grotesk Web';
			src: url('https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Regular-Web.woff2') format('woff2'),
			url('https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Regular-Web.woff') format('woff');
			font-weight: 400;
			font-style: normal;
			font-stretch: normal;
		}
	
		@font-face {
			font-family: 'Atlas Grotesk Web';
			src: url('https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Medium-Web.woff2') format('woff2'),
			url('https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Medium-Web.woff') format('woff');
			font-weight: 500;
			font-style: normal;
			font-stretch: normal;
		}
	
		@font-face {
			font-family: 'Atlas Grotesk Web';
			src: url('https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Bold-Web.woff2') format('woff2'),
			url('https://pudding.cool/assets/fonts/atlas/AtlasGrotesk-Bold-Web.woff') format('woff');
			font-weight: 600;
			font-style: normal;
			font-stretch: normal;
		}
	</style>
		<script>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</script>
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-90567923-1', 'auto');
		ga('send', 'pageview');
	</script>
</head>

<body class='tk-publico'>

	<a href='#content' class='skip-to-main'>Skip to main content</a>
	
	<header class='is-sticky'>
		<a href='https://pudding.cool' target='_blank' class='logo'>
			<svg xmlns="http://www.w3.org/2000/svg" width="296.91" height="47.52" viewBox="19.42 11.31 296.911 47.518" aria-labelledby="logo-title" role="img">
	<title id="logo-title">The Pudding</title>
  	<path d="M47.77 56.8c-2.5-.2-15.5-.2-18 0v-.44l2.05-.3c1.8-.25 2.5-1.35 2.5-9.35V15.1h-1.9c-3.6 0-5.5 1.75-9.7 9.4l-2.8 5.25h-.5c.3-3.2 1-13.24 1.1-16.6l.1-.04c1.8.2 9.3.5 11.1.5h17.5c2.3 0 11.1-1.4 13.2-2.1l.1.1v15.8h.27l1-1.1c2.9-3.3 5.3-4.4 8-4.4 4.4 0 7 2.4 7 7.5v11.5c0 7.7.7 8.9 2.6 9.2l1.1.2v.5c-2.4-.2-12.4-.2-14.8 0v-.4l.5-.1c1.6-.4 2.3-1.3 2.3-9.2v-11c0-2.5-.9-3.4-3.1-3.4-.8 0-1.8.2-3.2.7l-1.8.6v12.9c0 7.9.6 8.8 2.2 9.3l.56.2v.5c-2.38-.2-12.4-.2-14.78 0v-.4l1.03-.2c1.97-.3 2.7-1.5 2.7-9.2V21c-2.43-4.6-5.13-5.75-8.63-5.75h-2.1v31.6c0 8 .6 9.07 2.4 9.37l1.9.3v.46l-.1-.18zm3.25-.64h55.7v.65H51v-.6zm45-5.1c-8.5 0-12.3-4.55-12.3-13.8v-1.7c0-8.86 4.3-13.76 13.28-13.76 7.66 0 11.1 3.26 11.1 12.36v1.8H92.97v3.2c0 7.1 1.9 9 6 9 2.45 0 5-1.25 7.4-2.9l2-1.35.1 1.4-1.6 1.5c-2.95 2.7-6.75 4.4-10.85 4.4v-.1zm-3-16.6h7.4v-2.7c0-6.75-1-7.95-3.7-7.95-2.6 0-3.7 1.2-3.7 9.3v1.4zm35.2 22.35c-2.5-.2-15.7-.2-18.2 0v-.4l1.9-.3c1.8-.3 2.4-1.3 2.4-9.3V23.5c0-8.04-.6-9.14-2.4-9.4l-1.8-.24v-.45c1.36.1 7.8.2 9 .2 1.46 0 8.06-.1 9.3-.1 10.36 0 14.96 5.1 14.96 12.8v1.5c0 7.8-4.55 12.8-14.9 12.8h-2.2V39c.55.04 1.1.04 1.5.04 3.8 0 5.35-2.9 5.35-10.44v-3.3c0-7.54-1.54-10.44-5.44-10.44-.4 0-2.6 0-4.1.05v31.8c0 8 .7 9.1 2.5 9.4l2.3.3v.5l-.3-.1zm3.3-.6H282.3v.7H131.5v-.7zm22.6-5c-4.4 0-7-2.4-7-7.5V33.2c0-7-.4-8.56-1.8-9l-.6-.2v-.4c1.8-.2 8.4-1.1 10.7-1.66v20.9c0 2.5.9 3.4 3.1 3.4.74 0 1.7-.24 3.1-.64l1.84-.5V33.2c0-6.9-.8-8.2-2.7-8.86l-1.1-.34v-.4c2.1-.2 9.7-1.1 12-1.66v17.9c0 6.86.75 8.2 2.65 8.8l1.1.36v.45c-2.1.16-9.2 1.06-11.5 1.66l-.3-5.4h-.2l-1 1.1c-2.9 3.3-5.3 4.4-8.1 4.4zm32 0c-5.4 0-9-4.4-9-13.6v-2.2c0-9.5 4.3-13.6 11.1-13.6 2.4 0 4.24.5 6.14 2.2l.8.7h.24v-2.6c0-6.5-.76-7.7-2.66-8.3l-1.1-.3v-.4c2.14-.2 9.44-1.1 11.74-1.6v28.2c0 7 .8 8.5 2.7 9.1l1.05.4v.5c-2.1.2-8.95 1.1-11.25 1.7l-.35-5.4h-.27l-1 1.1c-2.95 3.3-5.4 4.4-8.1 4.4l-.05-.2zm7.7-5.6l1.6-.5V33.9c0-6.96-1.36-8.8-4.6-8.8-3.3 0-4.66 2.6-4.66 9.54v3.7c0 6.2 1.44 7.9 4.5 7.9.84 0 1.84-.2 3.2-.64h-.05zm24.1 5.6c-5.46 0-9-4.4-9-13.6v-2.2c0-9.5 4.2-13.6 11-13.6 2.44 0 4.2.6 6.14 2.2l.84.7h.24v-2.6c0-6.5-.8-7.6-2.7-8.3l-1.06-.3v-.4c2.1-.2 9.45-1.1 11.75-1.6v28.2c0 7 .75 8.5 2.65 9.1l1.1.4v.5c-2.15.2-9 1.1-11.3 1.7l-.36-5.4h-.27l-1 1.1c-2.95 3.3-5.35 4.4-8.1 4.4l.06-.2zm7.64-5.6l1.6-.5V33.9c0-6.96-1.36-8.8-4.66-8.8-3.26 0-4.6 2.6-4.6 9.54v3.7c0 6.2 1.4 7.9 4.44 7.9.84 0 1.84-.2 3.2-.64h.02zm28.1 5.1c-2.16-.2-11.56-.2-13.76 0v-.4l.54-.1c1.6-.4 2.2-1.3 2.2-9.2v-7.7c0-6.9-.76-8.2-2.66-8.8l-1.1-.3v-.4c2.15-.2 9.7-1.1 12-1.6V41c0 7.9.7 8.8 2.24 9.27l.5.14v.5l.03-.1zm-12.1-35.3c0-2.6 1.6-4.1 5.1-4.1 3.54 0 5.1 1.5 5.1 4.1 0 2.6-1.56 4.1-5.1 4.1-3.5 0-5.1-1.5-5.1-4.1zm45.13 35.3c-2.4-.2-12.4-.2-14.8 0v-.4l.5-.1c1.5-.4 2.2-1.3 2.2-9.2V30.1c0-2.5-.9-3.4-3.1-3.4-.8 0-1.8.2-3.2.66l-1.8.55v12.9c0 7.9.6 8.8 2.2 9.3l.53.2v.5c-2.35-.2-12.4-.2-14.75 0v-.4l1.07-.2c1.92-.3 2.7-1.5 2.7-9.2v-7.7c0-6.9-.8-8.2-2.7-8.8l-1.1-.3v-.4c2.1-.2 9.2-1.1 11.5-1.6l.33 5.4h.28l1-1.1c2.94-3.2 5.4-4.4 8.1-4.4 4.44 0 7.04 2.4 7.04 7.5V41c0 7.7.77 8.9 2.67 9.2l1.1.2v.5l.1-.15zm15.6 7.9h-4.7c-10.5 0-12.3-1.3-12.3-3.4V55c0-1.85 2.5-4.35 7.3-4.35h.2V54c0 1.8 1 2.6 4.7 2.6h4.6c5.02 0 6.82-1.3 6.82-3.2V53c0-1.8-.85-3.2-3.5-3.2h-13.3c-2.75 0-4.2-1.3-4.2-3.7v-.16c0-1.94 1.2-3.54 4.75-5.4l3-1.54v-.5c-5.64-1-8.2-3.46-8.2-7.86v-.24c0-5.55 4.16-8.55 13.1-8.55 2.46 0 4.46.26 6.46.8l.16-.34c1.7-3.4 3.93-5 8-5h.9v5.4h-5.6c-.5 0-1.9.1-2.27.2l-.36.1v.5c3.8 1.1 5.76 3.6 5.76 7.1v.3c0 5.6-4.13 8.6-13.03 8.6-1.3 0-2.5-.1-3.7-.2l-.9 1.1c-.85 1-1.05 1.5-1.05 1.8 0 .4.2.5.6.5h11.62c5.8 0 8.9 3 8.9 7.4v.4c0 5.28-5.9 8.5-14 8.5l.1-.2zm2.5-27.7v-.7c0-4.7-.9-6.3-4.1-6.3-3.3 0-4.1 1.6-4.1 6.3v.8c0 4.7.9 6.3 4.1 6.3 3.2 0 4-1.6 4-6.3v-.1z"/>
</svg>

		</a>
		  <div class='header__menu tk-atlas'>
		<p class='menu__tagline'>
			<a href='https://pudding.cool' target='_blank'>The Pudding</a> explains ideas debated in culture with visual essays.</p>
		<ul class='menu__links'>
			<li>
				<a href='https://pudding.cool/#greatest' target='_blank' onclick='trackOutboundLink("https://pudding.cool/#greatest"); return false;'>Greatest Hits</a>
			</li>
			<li>
				<a href='https://pudding.cool/#new' target='_blank' onclick='trackOutboundLink("https://pudding.cool/#new"); return false;'>What’s New</a>
			</li>
			<li>
				<a href='https://pudding.cool/#all' target='_blank' onclick='trackOutboundLink("https://pudding.cool/#all"); return false;'>All Essays</a>
			</li>
		</ul>
		<p class='menu__patreon'>We pour our ❤️ into these stories, but they take time and money. For just $1/month, you can help support us. Join our growing
			community of data-driven enthusiasts.
			<a href='https://www.patreon.com/thepudding' target='_blank' onclick='trackOutboundLink("https://www.patreon.com/thepudding"); return false;'>Help fund us</a>
		</p>
	
		<p>
			<a class='' href='https://pudding.cool/about/' target='_blank' onclick='trackOutboundLink("https://pudding.cool/about"); return false;'>About</a>
		</p>
	</div>
	<btn class='header__toggle'>
		<span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-menu"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg></span>
		<span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span>
	</btn> 
		 
	</header>

	<main id='content' class='is-truncated'>

		<div class='rainbow'>
			<div class='red'></div>
			<div class='orange'></div>
			<div class='yellow'></div>
			<div class='green'></div>
			<div class='blue'></div>
			<div class='purple'></div>
		</div>
		<div class='intro'>
			<div class='hed-container'>
				<h1 class='intro__hed tk-atlas'>Men are from</h1>
				<div class='neighborhood'><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 800 134" style="enable-background:new 0 0 800 134;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#F36C21;}
	.st1{fill:#C64A9B;}
	.st2{fill:#00B3E2;}
	.st3{fill:#273A92;}
	.st4{fill:#D82126;}
	.st5{fill:#EF473E;}
	.st6{fill:#022F32;}
	.st7{fill:#FFC843;}
	.st8{fill:#46B978;}
	.st9{fill:#15A24A;}
	.st10{fill:#0E2616;}
</style>
<g>
	<g>
		<path class="st0" d="M153.6,0c-24.5,0-44.4,19.9-44.4,44.4v44.7c0,24.5,19.9,44.4,44.4,44.4c24.5,0,44.4-19.9,44.4-44.4H175
			c0,11.8-9.5,21.3-21.3,21.3s-21.3-9.5-21.3-21.3V44.4c0-11.8,9.5-21.3,21.3-21.3S175,32.6,175,44.4H198C198,19.9,178.2,0,153.6,0"
			/>
	</g>
	<g>
		<path class="st1" d="M250.6,49.9c-4.9,0-9.7,0.9-14.2,2.8v34.5c0-7.8,6.3-14.2,14.2-14.2c7.8,0,14.2,6.3,14.2,14.2V134h23.1V87.2
			C287.8,66.6,271.1,49.9,250.6,49.9"/>
		<path class="st2" d="M236.4,0.4h-23.1v86.8c0-15.1,9.1-28.7,23.1-34.5V0.4"/>
		<path class="st3" d="M236.4,52.7c-14,5.8-23.1,19.4-23.1,34.5V134h23.1V87.2V52.7"/>
	</g>
	<g>
		<path class="st0" d="M343.1,49.8c-23.2,0-42,18.8-42,42c0,23.6,19,42,43.3,42c12.5,0,22.6-4,33.6-13.4l-15-17.6
			c-6.8,5.8-12.1,7.4-19.1,7.4c-3.4,0.1-6.8-0.8-9.7-2.6l-0.8,0.3l-23.4,9.7c-4.4-5.5-7.3-12-8.4-18.9l23.7-9.8v0
			c0.7-6.4,4.8-12,10.7-14.6c2.1-0.9,4.3-1.4,6.6-1.4c4,0,8,1.4,11.2,3.8c0.1,0.1,0.2,0.2,0.4,0.3l23.2-9.6c1.6,2.2,3,4.6,4.1,7.1
			C374.7,59.5,359.7,49.8,343.1,49.8 M381.5,74.7L381.5,74.7L381.5,74.7 M381.6,74.9L381.6,74.9L381.6,74.9 M381.7,75.1L381.7,75.1
			L381.7,75.1 M381.8,75.3L381.8,75.3L381.8,75.3 M386.4,86.2l-23.3,9.6L386.4,86.2"/>
		<path class="st1" d="M381.5,74.6L381.5,74.6L381.5,74.6 M381.6,74.8l0,0.1L381.6,74.8 M381.6,74.9l0.1,0.2L381.6,74.9 M381.7,75.1
			l0.1,0.1L381.7,75.1 M381.8,75.3l0.1,0.2l4.5,10.7l-4.5-10.7L381.8,75.3 M354.2,77.1L339.9,83l-13.7,5.7l-0.8,0.3
			c-1.1,9.8,3.9,15.2,8.1,18.3c0.2,0.2,0.5,0.3,0.7,0.5l25.7-10.6l3.2-1.3C363.1,95.8,360.3,82.7,354.2,77.1"/>
		<path class="st4" d="M377.4,67.5l-23.2,9.6c6.1,5.6,8.9,18.7,8.9,18.7l23.3-9.6l-4.5-10.7l-0.1-0.2l0,0l-0.1-0.1l0,0l-0.1-0.2l0,0
			l0-0.1l0-0.1l0,0C380.4,72.1,379,69.7,377.4,67.5 M325.4,89l-23.7,9.8c1.1,6.9,4,13.4,8.4,18.9l23.4-9.7l0.8-0.3
			c-0.2-0.2-0.5-0.3-0.7-0.5C329.3,104.2,324.2,98.8,325.4,89"/>
	</g>
	<g>
		<polyline class="st2" points="421,0.4 397.9,0.4 397.9,134 421,134 421,0.4 		"/>
	</g>
	<g>
		<path class="st5" d="M493,49.7h-32.8c-14.8,0-26.8,12-26.8,26.8c0,14.8,12,26.8,26.8,26.8H474c2,0,3.7,1.6,3.7,3.7
			c0,2-1.6,3.7-3.7,3.7h-32.8v23.1h33.1c14.7-0.2,26.5-12.2,26.4-27c-0.1-14.7-12.1-26.6-26.8-26.6h-13.8c-2,0-3.7-1.7-3.7-3.7
			c0-2,1.7-3.7,3.7-3.7H493L493,49.7"/>
	</g>
	<g>
		<path class="st0" d="M553.4,49.8c-23.2,0-42,18.8-42,42c0,23.6,19,42,43.3,42c12.5,0,22.6-4,33.6-13.4l-15-17.6
			c-6.8,5.8-12.1,7.4-19.1,7.4c-3.4,0.1-6.8-0.8-9.7-2.6l-0.8,0.3l-23.4,9.7c-4.4-5.5-7.3-12-8.4-18.9l23.7-9.8v0
			c0.7-6.4,4.8-12,10.7-14.6c2.1-0.9,4.3-1.4,6.6-1.4c4,0,8,1.4,11.2,3.8c0.1,0.1,0.2,0.2,0.4,0.3l23.2-9.6c1.6,2.2,3,4.6,4.1,7.1
			C585,59.5,569.9,49.8,553.4,49.8 M591.8,74.7L591.8,74.7L591.8,74.7 M591.8,74.9L591.8,74.9L591.8,74.9 M591.9,75.1L591.9,75.1
			L591.9,75.1 M592,75.3L592,75.3L592,75.3 M596.6,86.2l-23.3,9.6L596.6,86.2"/>
		<path class="st1" d="M591.7,74.6L591.7,74.6L591.7,74.6 M591.8,74.8l0,0.1L591.8,74.8 M591.9,74.9l0.1,0.2L591.9,74.9 M591.9,75.1
			l0.1,0.1L591.9,75.1 M592,75.3l0.1,0.2l4.5,10.7l-4.5-10.7L592,75.3 M564.4,77.1L550.2,83l-13.7,5.7l-0.8,0.3
			c-1.1,9.8,3.9,15.2,8.1,18.3c0.2,0.2,0.5,0.3,0.7,0.5l25.7-10.6l3.2-1.3C573.3,95.8,570.6,82.7,564.4,77.1"/>
		<path class="st4" d="M587.6,67.5l-23.2,9.6c6.1,5.6,8.9,18.7,8.9,18.7l23.3-9.6l-4.5-10.7l-0.1-0.2l0,0l-0.1-0.1l0,0l-0.1-0.2l0,0
			l0-0.1l0-0.1l0,0C590.6,72.1,589.2,69.7,587.6,67.5 M535.6,89l-23.7,9.8c1.1,6.9,4,13.4,8.4,18.9l23.4-9.7l0.8-0.3
			c-0.2-0.2-0.5-0.3-0.7-0.5C539.6,104.2,534.5,98.8,535.6,89"/>
	</g>
	<g>
		<path class="st5" d="M690.3,49.8h-23.1v4.5c14.2,7.2,23.1,21.7,23.1,37.5V49.8 M690.3,91.8c0,15.9-8.9,30.4-23.1,37.5v4.5h23.1
			V91.8"/>
		<path class="st2" d="M648.3,49.8c-17.4,0-33,10.7-39.2,26.9c-6.3,16.2-1.9,34.6,11,46.3c12.9,11.7,31.6,14.2,47.1,6.4V91.8
			c0,7.7-4.6,14.6-11.7,17.5c-7.1,2.9-15.2,1.3-20.6-4.1c-5.4-5.4-7-13.6-4.1-20.6c2.9-7.1,9.8-11.7,17.5-11.7
			c10.4,0,18.9,8.5,18.9,18.9V54.3C661.4,51.3,654.9,49.8,648.3,49.8"/>
		<path class="st6" d="M667.2,54.3v37.5v37.5c14.2-7.2,23.1-21.7,23.1-37.5l0,0C690.3,76,681.4,61.5,667.2,54.3"/>
	</g>
</g>
</svg>
</div>
				<h1 class='intro__hed tk-atlas'>Women are from</h1>
				<div class='neighborhood'><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 800 186.7" style="enable-background:new 0 0 800 186.7;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#F36C21;}
	.st1{fill:#C64A9B;}
	.st2{fill:#00B3E2;}
	.st3{fill:#273A92;}
	.st4{fill:#D82126;}
	.st5{fill:#EF473E;}
	.st6{fill:#022F32;}
	.st7{fill:#FFC843;}
	.st8{fill:#46B978;}
	.st9{fill:#15A24A;}
	.st10{fill:#0E2616;}
</style>
<g>
	<g>
		<polyline class="st7" points="-0.2,3.4 -0.2,3.4 -0.2,26.5 9.8,26.5 9.8,137 32.9,137 32.9,81.8 9.8,81.8 9.8,58.7 32.9,58.7 
			32.9,26.5 -0.2,26.5 -0.2,3.4 		"/>
		<path class="st8" d="M49,3.4H11.3c11.9,0,21.6,9.7,21.6,21.6v1.5H49c8.9,0,16.1,7.2,16.1,16.1S57.8,58.7,49,58.7H32.9v23.1H49
			c21.6,0,39.2-17.5,39.2-39.2S70.6,3.4,49,3.4"/>
		<path class="st9" d="M11.3,3.4H-0.2v23.1h33.1V25C32.9,13.1,23.2,3.4,11.3,3.4 M32.9,58.7H9.8v23.1h23.1V58.7"/>
	</g>
	<g>
		<path class="st5" d="M170.3,53.2h-23.1v4.5c14.2,7.2,23.1,21.7,23.1,37.5V53.2 M170.3,95.2c0,15.9-8.9,30.4-23.1,37.5v4.5h23.1
			V95.2"/>
		<path class="st2" d="M128.3,53.2c-17.4,0-33,10.7-39.2,26.9s-1.9,34.6,11,46.3c12.9,11.7,31.6,14.2,47.1,6.4V95.2
			c0,7.7-4.6,14.6-11.7,17.5c-7.1,2.9-15.2,1.3-20.6-4.1c-5.4-5.4-7-13.6-4.1-20.6c2.9-7.1,9.8-11.7,17.5-11.7
			c10.4,0,18.9,8.5,18.9,18.9V57.7C141.4,54.7,134.9,53.2,128.3,53.2"/>
		<path class="st6" d="M147.2,57.7v37.5v37.5c14.2-7.2,23.1-21.7,23.1-37.5l0,0C170.3,79.3,161.4,64.8,147.2,57.7"/>
	</g>
	<g>
		<path class="st1" d="M208.7,53.1h-23.1v84.1V84.4c0-14.1,9.5-26.5,23.1-30.2V53.1"/>
		<path class="st2" d="M216.8,53.1c-2.8,0-5.5,0.4-8.2,1.1v30.2c0-3.3,2-6.3,5.1-7.6c3.1-1.3,6.6-0.6,8.9,1.8L239,62.3
			C233.1,56.4,225.1,53.1,216.8,53.1"/>
		<path class="st3" d="M208.7,54.2c-13.6,3.7-23.1,16.1-23.1,30.2v52.8h23.1V54.2"/>
	</g>
	<g>
		<path class="st5" d="M310.2,87.3c-6.5,7.3-15.8,11.6-25.6,11.5c-6.1,0-11,4.9-11,11l0,0c0-4,2-7.6,5.5-9.6c3.4-2,7.7-2,11.1,0
			c3.4,2,5.5,5.7,5.5,9.6v27.4h23.1v-27.4C318.7,101.6,315.7,93.6,310.2,87.3"/>
		<path class="st2" d="M318.7,53.2h-23.1v11.5c0,6.1-4.9,11-11,11c-3.7,0-7.5,0.6-11,1.8l0,0c13-4.4,27.5-0.6,36.6,9.7
			c5.5-6.2,8.6-14.2,8.5-22.6L318.7,53.2"/>
		<path class="st6" d="M284.6,75.8c-3.7,0-7.5,0.6-11,1.8v32.3c0-6.1,4.9-11,11-11c9.8,0,19.1-4.2,25.6-11.5
			C303.7,80,294.4,75.8,284.6,75.8"/>
		<path class="st7" d="M273.6,3.6h-23.1v106.3c0-14.6,9.3-27.6,23.1-32.3V3.6"/>
		<path class="st10" d="M273.6,77.6c-13.8,4.7-23.1,17.7-23.1,32.3v27.4h23.1v-27.4V77.6"/>
	</g>
	<g>
		<path class="st5" d="M429.3,0c-22.2,0-39.6,15.9-40.6,36.9c-0.6,13.6,5.3,32,36.7,42.8c21.4,7.3,21,16.5,20.9,19.5
			c-0.4,8.4-7.5,14.4-17.1,14.4c-11.5,0-16-5.7-17.8-10.4l-22,8.3c2.3,6,11.9,25.6,39.8,25.6c22.2,0,39.6-15.9,40.6-36.9
			c0.6-13.6-5.3-32-36.7-42.8c-21.4-7.3-21-16.5-20.9-19.5c0.4-8.4,7.5-14.4,17.1-14.4c11.5,0,16,5.7,17.8,10.4l22-8.3
			C466.9,19.6,457.3,0,429.3,0"/>
	</g>
	<g>
		<polyline class="st2" points="508.3,3.7 485.2,3.7 485.2,137.3 508.3,137.3 508.3,3.7 		"/>
	</g>
	<g>
		<path class="st7" d="M563.7,53.1c-17,0-32.3,10.2-38.8,25.9c-6.5,15.7-2.9,33.8,9.1,45.8c12,12,30.1,15.6,45.8,9.1
			c15.7-6.5,25.9-21.8,25.9-38.8C605.6,71.9,586.8,53.1,563.7,53.1 M563.7,114.1c-7.7,0-14.6-4.6-17.5-11.7
			c-2.9-7.1-1.3-15.2,4.1-20.6c5.4-5.4,13.6-7,20.6-4.1c7.1,2.9,11.7,9.8,11.7,17.5C582.6,105.6,574.1,114.1,563.7,114.1"/>
	</g>
	<g>
		<path class="st8" d="M661,53.1c-6.6,0-13.1,1.5-18.9,4.5v37.5c0-10.5,8.5-18.9,18.9-18.9c10.5,0,18.9,8.5,18.9,18.9
			c0,10.5-8.5,18.9-18.9,18.9c-10.4,0-18.9-8.5-18.9-18.9v37.5c15.5,7.8,34.2,5.3,47.1-6.4c12.9-11.7,17.3-30,11-46.3
			C694,63.8,678.4,53.1,661,53.1"/>
		<path class="st7" d="M642.1,53.1H619v42c0-15.9,8.9-30.4,23.1-37.5V53.1 M619,95.1v91.6h23.1v-54.1C628,125.5,619,111,619,95.1"/>
		<path class="st9" d="M642.1,57.6C628,64.8,619,79.3,619,95.1l0,0c0,15.9,8.9,30.4,23.1,37.5V95.1V57.6"/>
	</g>
	<g>
		<path class="st0" d="M756.5,53.2c-23.2,0-42,18.8-42,42c0,23.6,19,42,43.3,42c12.5,0,22.6-4,33.6-13.4l-15-17.6
			c-6.8,5.8-12.1,7.4-19.1,7.4c-3.4,0.1-6.8-0.8-9.7-2.6l-0.8,0.3l-23.4,9.7c-4.4-5.5-7.3-12-8.4-18.9l23.7-9.8v0
			c0.7-6.4,4.8-12,10.7-14.6c2.1-0.9,4.3-1.4,6.6-1.4c4,0,8,1.4,11.2,3.8c0.1,0.1,0.2,0.2,0.4,0.3l23.2-9.6c1.6,2.2,3,4.6,4.1,7.1
			C788.1,62.9,773.1,53.2,756.5,53.2 M794.9,78.1L794.9,78.1L794.9,78.1 M795,78.3L795,78.3L795,78.3 M795.1,78.5L795.1,78.5
			L795.1,78.5 M795.1,78.6L795.1,78.6L795.1,78.6 M799.8,89.6l-23.3,9.6L799.8,89.6"/>
		<path class="st1" d="M794.9,78L794.9,78L794.9,78 M794.9,78.1l0,0.1L794.9,78.1 M795,78.3l0.1,0.2L795,78.3 M795.1,78.5l0.1,0.1
			L795.1,78.5 M795.2,78.7l0.1,0.2l4.5,10.7l-4.5-10.7L795.2,78.7 M767.6,80.4l-14.3,5.9L739.6,92l-0.8,0.3
			c-1.1,9.8,3.9,15.2,8.1,18.3c0.2,0.2,0.5,0.3,0.7,0.5l25.7-10.6l3.2-1.3C776.5,99.1,773.7,86.1,767.6,80.4"/>
		<path class="st4" d="M790.8,70.9l-23.2,9.6c6.1,5.6,8.9,18.7,8.9,18.7l23.3-9.6l-4.5-10.7l-0.1-0.2l0,0l-0.1-0.1l0,0l-0.1-0.2l0,0
			l0-0.1l0-0.1l0,0C793.7,75.5,792.4,73.1,790.8,70.9 M738.8,92.3l-23.7,9.8c1.1,6.9,4,13.4,8.4,18.9l23.4-9.7l0.8-0.3
			c-0.2-0.2-0.5-0.3-0.7-0.5C742.7,107.6,737.6,102.2,738.8,92.3"/>
	</g>
</g>
</svg>
</div>
				<p class='intro__dek tk-atlas'>How “gayborhoods” in 15 major American cities are divided by gender.</p>
				<p class='intro__byline tk-atlas'>By
					<a href='https://pudding.cool/author/jan-diehm/' target='_blank'>
						<strong>Jan Diehm</strong>
					</a>
				</p>
			</div>
			<div class='intro__prelude'>
				<p>Cities have long been havens for queer individuals. Decades before the “We’re here! We’re queer!” activism of the 1960s and 1970s, cities were a refuge for those society had kicked out. And today, they still serve as the North Star for many LGBTQ youth across the country.</p>
				<p>Over time, this queer city migration helped form distinct enclaves, or “gayborhoods.” Today, they are often marked by rainbow crosswalks and strips of businesses flying Pride flags, but beyond the obvious markers, how do we measure these queer spaces? And more importantly, who gets included?</p>
				<p>Currently, there’s no comprehensive way to quantitatively measure gayborhoods, or even where LGBTQ Americans live. Most of the existing data sticks to a narrow view (i.e. traditional marriage, the male/female gender binary) of the queer spectrum and “rainbow-washes” any intersectionality of race, ethnicity, class, gender, and sexuality. This project aims to paint a slightly more complete picture, combining several metrics to create a gayborhood index, but even then it admittedly underweights and undercounts areas with non-binary and <a href=https://www.cbsnews.com/news/2010-census-missed-15-million-minorities/ target=_blank>minority</a> populations. Still, this is some of the most complete data that we have. (More about the limitations in the <a href=#data-link>methodology section.</a>)</p>
				<p>Here’s how the gayborhood index works in New York City:</p>
			</div>
			<div class='loading-wrapper'>
				<div class='loading-bar bar1'></div>
				<div class='loading-bar bar2'></div>
				<div class='loading-bar bar3'></div>
				<div class='loading-bar bar4'></div>
				<div class='loading-bar bar5'></div>
				<div class='loading-bar bar6'></div>
			</div>
			<div class='loading-swap'>
				<p class='loading-text tk-atlas medium'>Map loading...</p>
				<div class='arrow'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-down"><polyline points="6 9 12 15 18 9"></polyline></svg></div>
			</div>
		</div>
		<section id='scroll'>
			<div class='scroll__graphic sticky'>
				<div id='scrollMap' class='map'></div>
			</div>
			<div class='scroll__text'>
				<div class='step' data-step='1'>
						<div class='step-wrapper'>
							<p>The <span>Pride march route</span> is mapped as a starting point. In many cities, the routes pass through historic gayborhoods. New York’s Pride march snakes through the West Village, past Stonewall Inn, the site of the 1969 <a href=https://www.history.com/topics/the-stonewall-riots target=_blank>Stonewall Uprising</a> and a major flashpoint for the LGBTQ rights movement.</p>
						</div>
				</div>
				<div class='step' data-step='2'>
					<div class='step-wrapper'>
						<p>Businesses tagged <span>“gay bar”</span> by Yelp are added to help define a queer commercial corridor. A majority of New York’s gay bars overlap the march route and are clustered on the west side of Manhattan in the West Village, Chelsea, and Hell’s Kitchen.</p>
					</div>
				</div>
				<div class='step' data-step='3'>
					<div class='step-wrapper'>
						<p>The last piece includes data on where <span>same-sex unmarried partner households</span> and <span>same-sex married joint tax filers</span> live. The index measures the certainty of an area being a gayborhood. After combining these metrics, it’s no surprise that the west side of Manhattan emerges as a dense gayborhood, but there are also darker areas that stretch into Brooklyn.</p>
						<div class='index-scale tk-atlas'>
							<ul class='scale-blocks'>
								<li class='scale-block SS1'></li>
								<li class='scale-block SS2'></li>
								<li class='scale-block SS3'></li>
								<li class='scale-block SS4'></li>
							</ul>
							<div class='scale-labels'>
								<p class='label left'>Less certain</p>
								<p class='label right'>More certain</p>
							</div>
						</div>			</div>
				</div>
				<div class='step' data-step='4'>
					<div class='step-wrapper'>
						<p>Let’s look at how these areas differ by gender. The map for <span>same-sex male couples</span> is nearly identical to the overall gayborhood map. Men dominate the west side, with the highest concentration in Chelsea.</p>
						 <div class='index-scale tk-atlas'>
						 	<ul class='scale-blocks'>
						 		<li class='scale-block G1'></li>
						 		<li class='scale-block G2'></li>
						 		<li class='scale-block G3'></li>
						 		<li class='scale-block G4'></li>
						 	</ul>
						 	<div class='scale-labels'>
						 		<p class='label left'>Less certain</p>
						 		<p class='label right'>More certain</p>
						 	</div>
						 </div>			</div>
				</div>
				<div class='step' data-step='5'>
					<div class='step-wrapper'>
						<p>When we look at <span>same-sex female couples</span>, we see a different pattern. Although there is some overlap, female couples are overall much less concentrated. The strongest cluster appears in Park Slope, Brooklyn, New York’s <a href=http://www.afterellen.com/general-news/457609-guide-visiting-new-yorks-lesbian-capital-brooklyn target=_blank>“lesbian capital.”</a></p>
						 <div class='index-scale tk-atlas'>
						 	<ul class='scale-blocks'>
						 		<li class='scale-block G1'></li>
						 		<li class='scale-block G2'></li>
						 		<li class='scale-block G3'></li>
						 		<li class='scale-block G4'></li>
						 	</ul>
						 	<div class='scale-labels'>
						 		<p class='label left'>Less certain</p>
						 		<p class='label right'>More certain</p>
						 	</div>
						 </div>			</div>
				</div>
			</div>
		</section>
		<div class='details'>
			<h3 class='x-large tk-canela'>Men like the nightlife, they like to boogie</h3>
				<p class>Two overarching trends emerge in the index: same-sex male couples are more likely to be concentrated where there is also a visible queer presence (parades, marches, and bars), and they are overall much more concentrated than same-sex female couples. A 2015 <a href=https://link.springer.com/chapter/10.1007%2F978-3-319-07305-7_19 target=_blank>study</a> from the University of Pennsylvania’s Population Studies Center had similar findings, stating “lesbians are less spatially concentrated than gay men.”</p>
				<p class>Researchers point to two likely explanations for these gender differences. The <a href=https://williamsinstitute.law.ucla.edu/wp-content/uploads/Impact-of-Wage-Equality-on-Sexual-Orientation-Poverty-Gaps-June-2015.pdf target=_blank>gender wage gap</a> hits same-sex female households hard—they have less household income than both same-sex male and different-sex households. Same-sex females couples are also <a href=https://williamsinstitute.law.ucla.edu/wp-content/uploads/LGBTQ-Parenting.pdf target=_blank>more likely to have children</a> than their male counterparts.</p>
			<p class='dist-dek large tk-canela'>Distribution of index scores by gender</p>
			<p>The index measures the certainty of an area being a gayborhood. Overall, same-sex female households have lower index scores, suggesting that they are less likely to live in a neighborhood surrounded by other same-sex female households. Males, on the other hand, drive gayborhoods.</p>
			<div id='dist-chart'></div>
		</div>
		<div class='detailscont'>
			<h3 class='x-large tk-canela'>How gayborhoods shape cities</h3>
				<p class>Cities have undergone monumental shifts in the past two decades: <a href=https://www.nytimes.com/2008/09/23/nyregion/23census.html target=_blank>“white flight” has reversed,</a> pushing longtime city residents out; housing prices have skyrocketed, creating an <a href=https://www.citylab.com/equity/2017/06/harvard-joint-center-for-housing-studies-2017-state-of-the-nation-housing-report/530535/ target=_blank>affordable housing crisis</a>; and shrinking wages have driven an <a href=https://www.brookings.edu/research/city-and-metropolitan-inequality-on-the-rise-driven-by-declining-incomes/ target=_blank>expanding income gap</a>. Gayborhoods aren’t immune to these changes, but it’s important to consider that they might have contributed to some of it too.</p>
				<p class>Although the queer community cuts across race, ethnicity, and class lines, certain gayborhoods can be non-inclusive. Urban historian Gabrielle Esperdy terms this <a href=https://urbanomnibus.net/2018/05/lavender-lining/ target=_blank>“lavender-lining,”</a> the combination of the celebratory marking of Pride parade routes with redlining, the discriminatory and systematic disinvestment in neighborhoods based on race. “In their often-trying search for safety, community, and opportunity over the course of the second half of the twentieth century and into the twenty-first, queer households have actively participated in—and often even spearheaded—many of the now familiar patterns of urban ‘regeneration’ in cities across the country.”</p>
				<p class>In a <a href=http://observer.com/2010/04/lesbians-as-canaries-in-the-urban-coal-mine/ target=_blank>2010 interview</a> with the <em>Observer</em>, Sharon Zukin, a sociology professor at Brooklyn College, suggested that same-sex female households could be “canaries in the urban coal mine,” signaling neighborhood change or gentrification. <a href=https://contexts.org/articles/lesbian-geographies/ target=_blank>Same-sex male households often follow</a>, priced out of previous gayborhoods. The earlier study from UPenn found that Census tracts that started the decade with more gay men experience <a href=https://link.springer.com/chapter/10.1007%2F978-3-319-07305-7_19 target=_blank>significantly greater growth</a> in household income and population.</p>
				<p class>But the LGBTQ community can be both <a href=https://www.vice.com/en_us/article/nz5qwb/when-it-comes-to-gentrification-LGBTQq-people-are-both-victim-and-perpetrator>“victim and perpetrator.”</a> The cycle of “regeneration” hasn’t slowed, and now gayborhoods are becoming too expensive for many in the queer community.</p>
				<p class>Here are the current gayborhoods by gender in 15 major American cities, how they’ve evolved, and the pressures they are facing today:</p>
		</div>
		<div id='dropdown-sticky'>
			<div class='dropdown-sticky-outer'>
				<div class='dropdown-wrapper'>
					<select id='city-select' class='tk-atlas small'>
						<option value='choose' selected='true' disabled='disabled'>Choose a city</option>
						<option value='Atlanta'>Atlanta</option>
						<option value='Austin'>Austin</option>
						<option value='Boston'>Boston</option>
						<option value='Chicago'>Chicago</option>
						<option value='Denver'>Denver</option>
						<option value='Houston'>Houston</option>
						<option value='LosAngeles'>Los Angeles</option>
						<option value='Miami'>Miami</option>
						<option value='NewOrleans'>New Orleans</option>
						<option value='NewYork'>New York</option>
						<option value='Philadelphia'>Philadelphia</option>
						<option value='Portland'>Portland, OR</option>
						<option value='SanFrancisco'>San Francisco</option>
						<option value='Seattle'>Seattle</option>
						<option value='WashingtonDC'>Washington DC</option>
					</select>
				</div>
			</div>
		</div>
		<div class='city-wrapper' id='Atlanta-link'>
			<p class='tk-canela x-large city-hed'>Atlanta</p>
			<div class='city-name-svg'>
				<img src='assets/images/Atlanta-name.png' alt='Atlanta name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Atlanta.png' alt='Atlanta map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Atlanta-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Atlanta-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Atlanta-SS.jpg"/>
								    <div id="g-ai24-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:34.8914%;margin-top:-27.2px;left:73.5609%;margin-left:-41px;width:82px;">
								      <p class="g-pstyle0">North</p>
								      <p class="g-pstyle0">Lake</p>
								    </div>
								    <div id="g-ai24-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:45.7199%;margin-top:-14px;left:35.9942%;margin-left:-63px;width:126px;">
								      <p class="g-pstyle0">Buckhead</p>
								    </div>
								    <div id="g-ai24-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:54.4343%;margin-top:-14px;left:43.3051%;margin-left:-57.5px;width:115px;">
								      <p class="g-pstyle0">Midtown</p>
								    </div>
								    <div id="g-ai24-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:57.4342%;margin-top:-14px;left:66.4916%;margin-left:-52.5px;width:105px;">
								      <p class="g-pstyle0">Decatur</p>
								    </div>
								    <div id="g-ai24-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:65.4342%;margin-top:-14px;left:60.5017%;margin-left:-61px;width:122px;">
								      <p class="g-pstyle0">Kirkwood</p>
								    </div>
								    <div id="g-ai24-6" class="g-IMGs g-aiAbs g-aiPointText" style="top:92.0342%;margin-top:-27.2px;left:21.549%;margin-left:-50.5px;width:101px;">
								      <p class="g-pstyle0">College</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
		        <div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
		            <div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
		              <div id="g-Maps-ai2html-Atlanta-FF" class="g-artboard" data-aspect-ratio="1">
		                <img id="g-Maps-ai2html-Atlanta-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Atlanta-FF.jpg"/>
		                <div id="g-ai24-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:34.8914%;margin-top:-27.2px;left:73.5609%;margin-left:-41px;width:82px;">
		                  <p class="g-pstyle0">North</p>
		                  <p class="g-pstyle0">Lake</p>
		                </div>
		                <div id="g-ai24-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:45.7199%;margin-top:-14px;left:35.9942%;margin-left:-63px;width:126px;">
		                  <p class="g-pstyle0">Buckhead</p>
		                </div>
		                <div id="g-ai24-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:54.4343%;margin-top:-14px;left:43.3051%;margin-left:-57.5px;width:115px;">
		                  <p class="g-pstyle0">Midtown</p>
		                </div>
		                <div id="g-ai24-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:57.4342%;margin-top:-14px;left:66.4916%;margin-left:-52.5px;width:105px;">
		                  <p class="g-pstyle0">Decatur</p>
		                </div>
		                <div id="g-ai24-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:65.4342%;margin-top:-14px;left:60.5017%;margin-left:-61px;width:122px;">
		                  <p class="g-pstyle0">Kirkwood</p>
		                </div>
		                <div id="g-ai24-6" class="g-IMGs g-aiAbs g-aiPointText" style="top:92.0342%;margin-top:-27.2px;left:21.549%;margin-left:-50.5px;width:101px;">
		                  <p class="g-pstyle0">College</p>
		                  <p class="g-pstyle0">Park</p>
		                </div>
		              </div>
		            </div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>        </div>
		        <div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
		            <div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
		              <div id="g-Maps-ai2html-Atlanta-MM" class="g-artboard" data-aspect-ratio="1">
		                <img id="g-Maps-ai2html-Atlanta-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Atlanta-MM.jpg"/>
		                <div id="g-ai24-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:34.8914%;margin-top:-27.2px;left:73.5609%;margin-left:-41px;width:82px;">
		                  <p class="g-pstyle0">North</p>
		                  <p class="g-pstyle0">Lake</p>
		                </div>
		                <div id="g-ai24-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:45.7199%;margin-top:-14px;left:35.9942%;margin-left:-63px;width:126px;">
		                  <p class="g-pstyle0">Buckhead</p>
		                </div>
		                <div id="g-ai24-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:54.4343%;margin-top:-14px;left:43.3051%;margin-left:-57.5px;width:115px;">
		                  <p class="g-pstyle0">Midtown</p>
		                </div>
		                <div id="g-ai24-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:57.4342%;margin-top:-14px;left:66.4916%;margin-left:-52.5px;width:105px;">
		                  <p class="g-pstyle0">Decatur</p>
		                </div>
		                <div id="g-ai24-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:65.4342%;margin-top:-14px;left:60.5017%;margin-left:-61px;width:122px;">
		                  <p class="g-pstyle0">Kirkwood</p>
		                </div>
		                <div id="g-ai24-6" class="g-IMGs g-aiAbs g-aiPointText" style="top:92.0342%;margin-top:-27.2px;left:21.549%;margin-left:-50.5px;width:101px;">
		                  <p class="g-pstyle0">College</p>
		                  <p class="g-pstyle0">Park</p>
		                </div>
		              </div>
		            </div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>        </div>
			</div>
			<div class='text-wrapper'>
				<p>Atlanta, one of the nation’s <a href=https://www.brookings.edu/blog/the-avenue/2017/10/04/recognizing-majority-black-cities-when-their-existence-is-being-questioned/ target=_blank>largest black-majority cities</a>, has a storied history of civil rights activism and has long been an oasis for minorities in the South. Many prominent figures from the city, including Coretta Scott King, have drawn a line between the common struggle for blacks and gays. At a 1986 Human Rights Campaign dinner, King affirmed her <a href=https://mlk.wabe.org/coretta-scott-kings-LGBTQ-advocacy/ target_blank>“solidarity with the gay and lesbian movement.”</a><br><br>Today, Atlanta’s gayborhood in Midtown is permanently marked by a <a href=https://thegavoice.com/news/georgia/atlanta-installing-permanent-rainbow-crosswalks-midtown/ target=_blank>rainbow crosswalk</a> at the intersection of 10th Street and Piedmont Avenue. But some residents see the crosswalk as a <a href=https://thegavoice.com/outspoken/sometimes-y/ryan-lee-gayborhood-crossed-road/ target=_blank>“headstone”</a> for the area, a physical memorial of the de-gaying of the gayborhood as housing booms, rents rise, and straight couples move in. Katharine, 32, said it’s traumatic to be forced out:  “The reason minorities live in the city is it’s a safe space.”  <br><br>For now, same-sex male couples are still concentrated in Midtown, but they are noticeably less visible on the map to the east of the city, especially in the lesbian enclaves of Kirkwood and Decatur, colloquially named <a href=https://www.urbandictionary.com/define.php?term=Dickhater target=_blank>“Dick hater.”</a> Although the gayborhood, like any neighborhood, might be in flux, residents still see the need for a dedicated queer space. Sara, 34, said, “We always say, ‘If you go 20 miles out of Atlanta you are in Georgia.’ You can’t leave downtown Atlanta without realizing you’re in the South.”</p>
			</div>
		</div>
		<div class='city-wrapper' id='Austin-link'>
			<p class='tk-canela x-large city-hed'>Austin</p>
			<div class='city-name-svg'>
				<img src='assets/images/Austin-name.png' alt='Austin name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Austin.png' alt='Austin map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Austin-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Austin-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Austin-SS.jpg"/>
								    <div id="g-ai13-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:24.0342%;margin-top:-27.2px;left:76.5236%;margin-left:-55.5px;width:111px;">
								      <p class="g-pstyle0">Windsor</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								    <div id="g-ai13-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:31.8914%;margin-top:-27.2px;left:17.8005%;margin-left:-38px;width:76px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Lake</p>
								    </div>
								    <div id="g-ai13-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:50.0057%;margin-top:-14px;left:49.9872%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai13-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:66.3199%;margin-top:-27.2px;left:41.1024%;margin-left:-60.5px;width:121px;">
								      <p class="g-pstyle0">South</p>
								      <p class="g-pstyle0">Congress</p>
								    </div>
								    <div id="g-ai13-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:86.0342%;margin-top:-27.2px;left:25.0361%;margin-left:-56px;width:112px;">
								      <p class="g-pstyle0">Garrison</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Austin-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Austin-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Austin-FF.jpg"/>
								    <div id="g-ai13-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:24.0342%;margin-top:-27.2px;left:76.5236%;margin-left:-55.5px;width:111px;">
								      <p class="g-pstyle0">Windsor</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								    <div id="g-ai13-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:31.8914%;margin-top:-27.2px;left:17.8005%;margin-left:-38px;width:76px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Lake</p>
								    </div>
								    <div id="g-ai13-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:50.0057%;margin-top:-14px;left:49.9872%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai13-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:66.3199%;margin-top:-27.2px;left:41.1024%;margin-left:-60.5px;width:121px;">
								      <p class="g-pstyle0">South</p>
								      <p class="g-pstyle0">Congress</p>
								    </div>
								    <div id="g-ai13-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:86.0342%;margin-top:-27.2px;left:25.0361%;margin-left:-56px;width:112px;">
								      <p class="g-pstyle0">Garrison</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Austin-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Austin-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Austin-MM.jpg"/>
								    <div id="g-ai13-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:24.0342%;margin-top:-27.2px;left:76.5236%;margin-left:-55.5px;width:111px;">
								      <p class="g-pstyle0">Windsor</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								    <div id="g-ai13-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:31.8914%;margin-top:-27.2px;left:17.8005%;margin-left:-38px;width:76px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Lake</p>
								    </div>
								    <div id="g-ai13-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:50.0057%;margin-top:-14px;left:49.9872%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai13-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:66.3199%;margin-top:-27.2px;left:41.1024%;margin-left:-60.5px;width:121px;">
								      <p class="g-pstyle0">South</p>
								      <p class="g-pstyle0">Congress</p>
								    </div>
								    <div id="g-ai13-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:86.0342%;margin-top:-27.2px;left:25.0361%;margin-left:-56px;width:112px;">
								      <p class="g-pstyle0">Garrison</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>Austin routinely appears on lists of the most LGBTQ-friendly cities in the nation, but the Texas capital is a relative newcomer as a queer destination. It’s easy to understand that the blue dot in deep red Texas would be a bit of a late-bloomer. Only <a href=http://specials.mystatesman.com/25-years-austin-pride-parade/ target=_blank>25 people attended</a> the first publicly promoted meeting of Austin homosexuals in 1970. And it wasn’t until 1990 that the city held its <a href=https://www.statesman.com/news/celebrating-years-austin-pride/oAxVoRHkXTzkWNcXpxpW3K/ target=_blank>first official Pride celebration</a>. Seth, 27, said there’s no mistaking you’re in the South: “On nearly every first date, you talk about your tortured coming out stories.” <br><br> Austin doesn’t have a traditional gayborhood, but it does have two queer nightlife strips: 4th Street (part of which is named after LGBTQ activist <a href=http://kut.org/post/part-west-4th-street-become-bettie-naylor-street target=_blank>Bettie Naylor</a>), where the crowd leans toward “gaggles of gay men,” and Red River Street, where the crowds are more diverse. In an <a href=https://www.mystatesman.com/entertainment/why-real-gayborhoods-austin/HAjvgTBGB5kMowKwiUQq1N/ target=_blank>interview with the <em>Austin American-Statesman</em></a>, Austin communications expert Steven Tomlinson said, “It’s worth asking why Austin never needed a Castro. Surely there were always enough gay people here to staff one.”<br><br>The other list that Austin routinely appears on might lend some clues: top cities for millennials. In his book <a href=https://www.amazon.com/dp/B00JNEWQ2Y/ref=dp-kindle-redirect?_encoding=UTF8&btkr=1 target=_blank><em>There Goes the Gayborhood?</em></a>, Dr. Amin Ghaziani points to two strong trends affecting younger LGBTQ generations. First, as society accepts the queer community into the mainstream, there is less of a need for a distinct gayborhood. Second, technology has made it so that you can pick up your phone to meet people instead of picking them up at a bar.</p>
			</div>
		</div>
		<div class='city-wrapper' id='Boston-link'>
			<p class='tk-canela x-large city-hed'>Boston</p>
			<div class='city-name-svg'>
				<img src='assets/images/Boston-name.png' alt='Boston name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Boston.png' alt='Boston map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Boston-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Boston-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Boston-SS.jpg"/>
								    <div id="g-ai0-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:27.5771%;margin-top:-14px;left:39.7492%;margin-left:-69.5px;width:139px;">
								      <p class="g-pstyle0">Cambridge</p>
								    </div>
								    <div id="g-ai0-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:35.5771%;margin-top:-14px;left:47.7097%;margin-left:-59.5px;width:119px;">
								      <p class="g-pstyle0">Back Bay</p>
								    </div>
								    <div id="g-ai0-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:43.0057%;margin-top:-14px;left:58.5684%;margin-left:-66px;width:132px;">
								      <p class="g-pstyle0">South End</p>
								    </div>
								    <div id="g-ai0-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:66.2914%;margin-top:-14px;left:29.5949%;margin-left:-82px;width:164px;">
								      <p class="g-pstyle0">Jamaica Plain</p>
								    </div>
								    <div id="g-ai0-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:69.8628%;margin-top:-14px;left:65.0946%;margin-left:-68.5px;width:137px;">
								      <p class="g-pstyle0">Dorchester</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Boston-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Boston-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Boston-FF.jpg"/>
								    <div id="g-ai0-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:27.5771%;margin-top:-14px;left:39.7492%;margin-left:-69.5px;width:139px;">
								      <p class="g-pstyle0">Cambridge</p>
								    </div>
								    <div id="g-ai0-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:35.5771%;margin-top:-14px;left:47.7097%;margin-left:-59.5px;width:119px;">
								      <p class="g-pstyle0">Back Bay</p>
								    </div>
								    <div id="g-ai0-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:43.0057%;margin-top:-14px;left:58.5684%;margin-left:-66px;width:132px;">
								      <p class="g-pstyle0">South End</p>
								    </div>
								    <div id="g-ai0-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:66.2914%;margin-top:-14px;left:29.5949%;margin-left:-82px;width:164px;">
								      <p class="g-pstyle0">Jamaica Plain</p>
								    </div>
								    <div id="g-ai0-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:69.8628%;margin-top:-14px;left:65.0946%;margin-left:-68.5px;width:137px;">
								      <p class="g-pstyle0">Dorchester</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Boston-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Boston-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Boston-MM.jpg"/>
								    <div id="g-ai0-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:27.5771%;margin-top:-14px;left:39.7492%;margin-left:-69.5px;width:139px;">
								      <p class="g-pstyle0">Cambridge</p>
								    </div>
								    <div id="g-ai0-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:35.5771%;margin-top:-14px;left:47.7097%;margin-left:-59.5px;width:119px;">
								      <p class="g-pstyle0">Back Bay</p>
								    </div>
								    <div id="g-ai0-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:43.0057%;margin-top:-14px;left:58.5684%;margin-left:-66px;width:132px;">
								      <p class="g-pstyle0">South End</p>
								    </div>
								    <div id="g-ai0-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:66.2914%;margin-top:-14px;left:29.5949%;margin-left:-82px;width:164px;">
								      <p class="g-pstyle0">Jamaica Plain</p>
								    </div>
								    <div id="g-ai0-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:69.8628%;margin-top:-14px;left:65.0946%;margin-left:-68.5px;width:137px;">
								      <p class="g-pstyle0">Dorchester</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>Massachusetts has led the rest of the country on LGBTQ issues for decades. In 1989, <a href=https://www.nytimes.com/1989/11/01/us/a-gay-rights-law-is-voted-in-massachusetts.html target=_blank>it became the second state</a> to pass a law prohibiting discrimination against homosexuals in employment, housing, credit, and public accommodations. And in 2004, it became the first state in the nation to <a href=https://www.nytimes.com/2004/05/17/us/massachusetts-arrives-at-moment-for-same-sex-marriage.html target=_blank>legalize same-sex marriage</a>. Boston has been the backdrop for it all.<br><br>Boston has some distinct gender patterns, with same-sex male households heavily concentrated in the South End and same-sex female households a little farther out in Jamaica Plain. But the city’s traditional queer enclaves are undergoing rapid demographic and economic changes that have some residents asking, <a href =https://www.bostonmagazine.com/news/2017/12/12/boston-gay-scene/ target=_blank>“When Did Boston’s Gay Scene Get So Straight?”</a><br><br>The city that gave us Facebook is also seeing the effects technology can have on its gayborhoods. You don’t have to go to a queer bar to meet other queer people anymore. Boston’s LGBTQ bars have been closing for the past decade. In 2007, the <a href=http://archive.boston.com/bostonglobe/ideas/articles/2007/12/02/last_call/ target=_blank><em>Boston Globe</em> reported on it.</a> In 2017, it was <a href=http://www.wbur.org/artery/2017/11/09/second-saturdays-end-at-machine target=_blank>WBUR</a>, Boston's NPR News Station.</p>
			</div>
		</div>
		<div class='city-wrapper' id='Chicago-link'>
			<p class='tk-canela x-large city-hed'>Chicago</p>
			<div class='city-name-svg'>
				<img src='assets/images/Chicago-name.png' alt='Chicago name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Chicago.png' alt='Chicago map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Chicago-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Chicago-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Chicago-SS.jpg"/>
								    <div id="g-ai8-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:29.5771%;margin-top:-14px;left:53.7358%;margin-left:-82px;width:164px;">
								      <p class="g-pstyle0">Andersonville</p>
								    </div>
								    <div id="g-ai8-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:42.8628%;margin-top:-14px;left:62.2949%;margin-left:-62.5px;width:125px;">
								      <p class="g-pstyle0">Boystown</p>
								    </div>
								    <div id="g-ai8-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:62.4342%;margin-top:-14px;left:59.8066%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai8-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:92.0057%;margin-top:-14px;left:76.4941%;margin-left:-64.5px;width:129px;">
								      <p class="g-pstyle0">Hyde Park</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Chicago-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Chicago-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Chicago-FF.jpg"/>
								    <div id="g-ai8-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:29.5771%;margin-top:-14px;left:53.7358%;margin-left:-82px;width:164px;">
								      <p class="g-pstyle0">Andersonville</p>
								    </div>
								    <div id="g-ai8-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:42.8628%;margin-top:-14px;left:62.2949%;margin-left:-62.5px;width:125px;">
								      <p class="g-pstyle0">Boystown</p>
								    </div>
								    <div id="g-ai8-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:62.4342%;margin-top:-14px;left:59.8066%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai8-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:92.0057%;margin-top:-14px;left:76.4941%;margin-left:-64.5px;width:129px;">
								      <p class="g-pstyle0">Hyde Park</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Chicago-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Chicago-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Chicago-MM.jpg"/>
								    <div id="g-ai8-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:29.5771%;margin-top:-14px;left:53.7358%;margin-left:-82px;width:164px;">
								      <p class="g-pstyle0">Andersonville</p>
								    </div>
								    <div id="g-ai8-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:42.8628%;margin-top:-14px;left:62.2949%;margin-left:-62.5px;width:125px;">
								      <p class="g-pstyle0">Boystown</p>
								    </div>
								    <div id="g-ai8-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:62.4342%;margin-top:-14px;left:59.8066%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai8-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:92.0057%;margin-top:-14px;left:76.4941%;margin-left:-64.5px;width:129px;">
								      <p class="g-pstyle0">Hyde Park</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>Chicago’s gayborhoods are noticeably split by gender on the map—they’re even split by name: <a href=http://chicago.gopride.com/travel/neighborhood.cfm target=_blank>Boystown</a> (Lakeview) and Girlstown (Andersonville). Today, Boystown is flanked by <a href=https://www.timeout.com/chicago/things-to-do/the-history-of-boystowns-rainbow-pylons target=_blank>rainbow pylons</a> and is home to the Pride parade, a dense cluster of gay bars, and the <a href=http://www.centeronhalsted.org/ target=_blank>Center on Halsted</a>, an LGBTQ community center that got its start as Horizons Community Services, the Midwest's largest LGBTQ social service agency. But Chicago’s queer history doesn’t begin or end with Boystown. <br><br> During Prohibition, the South Side’s Bronzeville, a predominantly black neighborhood, was the <a href=https://interactive.wbez.org/curiouscity/makingboystown/ target=_blank>epicenter of the drag show and cabaret scene</a>. Rising rents pushed the LGBTQ community from Bronzeville north along Lake Michigan to Boystown where it settled in the 1970s. <br><br>Those same forces are at play today. Girlstown, just to the north of Boytowns began to be a lesbian hotspot in the 1990s, centered around the success of local feminist bookstore <a href=https://www.womenandchildrenfirst.com/ target=_blank>Women and Children First</a>. But residents are now <a href=https://www.dnainfo.com/chicago/20160822/andersonville/saying-goodbye-girlstown-andersonvilles-lesbian-population-shrinks/ target=_blank>mourning the area’s heyday,</a> as same-sex male couples are continuing their migration north across the Boystown/Girlstown divide.</p>
			</div>
		</div>
		<div class='city-wrapper' id='Denver-link'>
			<p class='tk-canela x-large city-hed'>Denver</p>
			<div class='city-name-svg'>
				<img src='assets/images/Denver-name.png' alt='Denver name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Denver.png' alt='Denver map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Denver-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Denver-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Denver-SS.jpg"/>
								    <div id="g-ai14-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:27.4342%;margin-top:-14px;left:28.3016%;margin-left:-66px;width:132px;">
								      <p class="g-pstyle0">Sunnyside</p>
								    </div>
								    <div id="g-ai14-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:29.3199%;margin-top:-27.2px;left:77.2575%;margin-left:-34.5px;width:69px;">
								      <p class="g-pstyle0">Park</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai14-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:39.7199%;margin-top:-14px;left:48.2716%;margin-left:-52px;width:104px;">
								      <p class="g-pstyle0">Uptown</p>
								    </div>
								    <div id="g-ai14-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:52.1771%;margin-top:-27.2px;left:47.5681%;margin-left:-48.5px;width:97px;">
								      <p class="g-pstyle0">Capitol</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai14-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:79.8914%;margin-top:-27.2px;left:32.1424%;margin-left:-50.5px;width:101px;">
								      <p class="g-pstyle0">College</p>
								      <p class="g-pstyle0">View</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Denver-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Denver-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Denver-FF.jpg"/>
								    <div id="g-ai14-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:27.4342%;margin-top:-14px;left:28.3016%;margin-left:-66px;width:132px;">
								      <p class="g-pstyle0">Sunnyside</p>
								    </div>
								    <div id="g-ai14-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:29.3199%;margin-top:-27.2px;left:77.2575%;margin-left:-34.5px;width:69px;">
								      <p class="g-pstyle0">Park</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai14-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:39.7199%;margin-top:-14px;left:48.2716%;margin-left:-52px;width:104px;">
								      <p class="g-pstyle0">Uptown</p>
								    </div>
								    <div id="g-ai14-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:52.1771%;margin-top:-27.2px;left:47.5681%;margin-left:-48.5px;width:97px;">
								      <p class="g-pstyle0">Capitol</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai14-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:79.8914%;margin-top:-27.2px;left:32.1424%;margin-left:-50.5px;width:101px;">
								      <p class="g-pstyle0">College</p>
								      <p class="g-pstyle0">View</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Denver-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Denver-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Denver-MM.jpg"/>
								    <div id="g-ai14-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:27.4342%;margin-top:-14px;left:28.3016%;margin-left:-66px;width:132px;">
								      <p class="g-pstyle0">Sunnyside</p>
								    </div>
								    <div id="g-ai14-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:29.3199%;margin-top:-27.2px;left:77.2575%;margin-left:-34.5px;width:69px;">
								      <p class="g-pstyle0">Park</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai14-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:39.7199%;margin-top:-14px;left:48.2716%;margin-left:-52px;width:104px;">
								      <p class="g-pstyle0">Uptown</p>
								    </div>
								    <div id="g-ai14-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:52.1771%;margin-top:-27.2px;left:47.5681%;margin-left:-48.5px;width:97px;">
								      <p class="g-pstyle0">Capitol</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai14-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:79.8914%;margin-top:-27.2px;left:32.1424%;margin-left:-50.5px;width:101px;">
								      <p class="g-pstyle0">College</p>
								      <p class="g-pstyle0">View</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>If <a href=https://www.imdb.com/title/tt0388795/ target=_blank>Brokeback Mountain</a> was the <a href=https://abcnews.go.com/GMA/Oscars2006/story?id=1395158 target=_blank>“gay cowboy movie,”</a> Denver is the “gay cowboy town.” The Mile High City has hosted the <a href=https://www.outfrontmagazine.com/trending/culture/history-gay-rodeo/ target=_blank>Rocky Mountain Regional Gay Rodeo</a> for the last 36 years, and is home to country western-themed bars like Charlie’s, regularly named among the <a href=https://www.advocate.com/travel/2009/03/27/its-time-two-step-top-10-gay-campw-bars target=_blank>top C&W gay bars</a> in the nation. Charlie’s sits at an intersection of Denver’s queer community on Colfax Avenue—to the north is Uptown, with a male-leaning reputation, and to the south is Capitol Hill an area that identifies as more queer.<br><br>Denver’s Pride also traces this split down Colfax. Kristen, 25, said that in her opinion Denver’s parade was less about activism and more about capitalism, “There’s always at least one penis float sponsored by a vodka company.” But, Pride can mean a lot of different things to a lot of different communities. In 2016, the Pride celebration introduced an expanded Latino music stage. In an <a href=https://www.denverpost.com/2010/06/16/latino-music-expands-presence-at-denvers-35th-annual-pridefest/ target=_blank>interview with the <em>Denver Post</em></a>, Carlos Martinez, executive director of the <a href=https://glbtcolorado.org/about/ target=_blank>GLBT Community Center of Colorado</a>, said that it was important to bridge the gaps between LGBTQ and Latino culture, “Back when I first came out, I would go to events and gay bars, and it was like, ‘Nobody here looks like me.’ Everybody was white.”<br><br>Denver, like Austin and Portland, doesn’t have a traditional gayborhood. Sarah, 26, said “Denver is very queer all over.” Same-sex male couples are concentrated in the center city in Uptown and Capitol Hill, while same-sex female couples are significantly less concentrated and tend to be east of the city. Sarah said, “Stereotypically, gay women are outside of Denver in Boulder.”</p>
			</div>
		</div>
		<div class='city-wrapper' id='Houston-link'>
			<p class='tk-canela x-large city-hed'>Houston</p>
			<div class='city-name-svg'>
				<img src='assets/images/Houston-name.png' alt='Houston name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Houston.png' alt='Houston map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Houston-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Houston-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Houston-SS.jpg"/>
								    <div id="g-ai30-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:30.0057%;margin-top:-14px;left:42.9968%;margin-left:-74.5px;width:149px;">
								      <p class="g-pstyle0">The Heights</p>
								    </div>
								    <div id="g-ai30-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:41.4342%;margin-top:-14px;left:60.9496%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai30-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:48.0057%;margin-top:-14px;left:43.5477%;margin-left:-60.5px;width:121px;">
								      <p class="g-pstyle0">Montrose</p>
								    </div>
								    <div id="g-ai30-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:59.6057%;margin-top:-27.2px;left:60.9515%;margin-left:-70px;width:140px;">
								      <p class="g-pstyle0">Greater</p>
								      <p class="g-pstyle0">Third Ward</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Houston-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Houston-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Houston-FF.jpg"/>
								    <div id="g-ai30-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:30.0057%;margin-top:-14px;left:42.9968%;margin-left:-74.5px;width:149px;">
								      <p class="g-pstyle0">The Heights</p>
								    </div>
								    <div id="g-ai30-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:41.4342%;margin-top:-14px;left:60.9496%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai30-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:48.0057%;margin-top:-14px;left:43.5477%;margin-left:-60.5px;width:121px;">
								      <p class="g-pstyle0">Montrose</p>
								    </div>
								    <div id="g-ai30-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:59.6057%;margin-top:-27.2px;left:60.9515%;margin-left:-70px;width:140px;">
								      <p class="g-pstyle0">Greater</p>
								      <p class="g-pstyle0">Third Ward</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Houston-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Houston-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Houston-MM.jpg"/>
								    <div id="g-ai30-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:30.0057%;margin-top:-14px;left:42.9968%;margin-left:-74.5px;width:149px;">
								      <p class="g-pstyle0">The Heights</p>
								    </div>
								    <div id="g-ai30-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:41.4342%;margin-top:-14px;left:60.9496%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai30-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:48.0057%;margin-top:-14px;left:43.5477%;margin-left:-60.5px;width:121px;">
								      <p class="g-pstyle0">Montrose</p>
								    </div>
								    <div id="g-ai30-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:59.6057%;margin-top:-27.2px;left:60.9515%;margin-left:-70px;width:140px;">
								      <p class="g-pstyle0">Greater</p>
								      <p class="g-pstyle0">Third Ward</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>Houston’s gayborhood is southwest of downtown in the Montrose neighborhood, but the area is currently undergoing a lot of shifts. In 2015, the Pride <a href=http://www.houstonpress.com/news/updated-houstons-pride-parade-moving-out-of-montrose-to-downtown-6745778 target=_blank>parade was moved</a> out of Montrose, its home for 36 years, and moved downtown. Malone, 30, who’s first Pride parade was Houston’s last in Montrose, said that at last year’s celebration she marched topless, “Downtown I couldn’t leave the parade route without putting my shirt on. When it was in Montrose, I could just walk in a bar with my nipple pasties on and not get hollered at.” <br><br>Montrose is home to a clustering of gay bars between Fairview and Pacific Streets and Grant and Hopkins Streets. But just a couple streets over new restaurants and sports bars touting craft beer and late-night eats cater to a different clientele. The queer community is even trying to reclaim one such bar named the Hay Merchant by calling it the “Gay Merchant.”<br><br>As Montrose evolves, Houston’s LGBTQ community has also started to settle in neighborhoods southeast of downtown like Third Ward and East Downtown and areas to the north like the Heights. Outside the city’s interstate loop is another story. John, 33, said “It’s like the <a href=http://knowyourmeme.com/memes/subcultures/the-lion-king target=_blank>Lion King meme</a>, ‘What’s that dark place outside of Loop 610? We don’t go there.’” Houston’s got a long history of being progressive on LGBTQ issues: it became the largest city in the US to <a href=https://www.nytimes.com/2009/12/13/us/politics/13houston.html target=_blank>elect an openly gay mayor</a> with Annise Parker in 2009 and it’s home to the <a href=http://www.thecaucus.org/about/ target=_blank>GLBT Political Caucus</a>, the South’s oldest LGBTQ civil rights group. But, Houston’s still in Texas, and Texas is still trying to pass <a href=https://www.texastribune.org/2016/04/27/bathroom-law-battle-begins-take-hold-texas/ target=_blank>“bathroom bills.”</a></p>
			</div>
		</div>
		<div class='city-wrapper' id='LosAngeles-link'>
			<p class='tk-canela x-large city-hed'>Los Angeles</p>
			<div class='city-name-svg'>
				<img src='assets/images/LosAngeles-name.png' alt='Los Angeles name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/LosAngeles.png' alt='Los Angeles map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-LosAngeles-SS" class="g-artboard" data-aspect-ratio="1">
										<img id="g-Maps-ai2html-LosAngeles-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-LosAngeles-SS.jpg"/>
										<div id="g-ai36-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:24.1485%;margin-top:-14px;left:88.1479%;margin-left:-61px;width:122px;">
											<p class="g-pstyle0">Pasadena</p>
										</div>
										<div id="g-ai36-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:32.6056%;margin-top:-27.2px;left:25.9891%;margin-left:-66px;width:132px;">
											<p class="g-pstyle0">Hollywood</p>
											<p class="g-pstyle0">Hills</p>
										</div>
										<div id="g-ai36-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:45.0342%;margin-top:-27.2px;left:59.5529%;margin-left:-41px;width:82px;">
											<p class="g-pstyle0">Silver</p>
											<p class="g-pstyle0">Lake</p>
										</div>
										<div id="g-ai36-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:48.4628%;margin-top:-27.2px;left:22.7038%;margin-left:-66px;width:132px;">
											<p class="g-pstyle0">West</p>
											<p class="g-pstyle0">Hollywood</p>
										</div>
										<div id="g-ai36-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:72.8628%;margin-top:-14px;left:83.5485%;margin-left:-67.5px;width:135px;">
											<p class="g-pstyle0">Downtown</p>
										</div>
									</div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-LosAngeles-FF" class="g-artboard" data-aspect-ratio="1">
										<img id="g-Maps-ai2html-LosAngeles-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-LosAngeles-FF.jpg"/>
										<div id="g-ai36-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:24.1485%;margin-top:-14px;left:88.1479%;margin-left:-61px;width:122px;">
											<p class="g-pstyle0">Pasadena</p>
										</div>
										<div id="g-ai36-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:32.6056%;margin-top:-27.2px;left:25.9891%;margin-left:-66px;width:132px;">
											<p class="g-pstyle0">Hollywood</p>
											<p class="g-pstyle0">Hills</p>
										</div>
										<div id="g-ai36-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:45.0342%;margin-top:-27.2px;left:59.5529%;margin-left:-41px;width:82px;">
											<p class="g-pstyle0">Silver</p>
											<p class="g-pstyle0">Lake</p>
										</div>
										<div id="g-ai36-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:48.4628%;margin-top:-27.2px;left:22.7038%;margin-left:-66px;width:132px;">
											<p class="g-pstyle0">West</p>
											<p class="g-pstyle0">Hollywood</p>
										</div>
										<div id="g-ai36-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:72.8628%;margin-top:-14px;left:83.5485%;margin-left:-67.5px;width:135px;">
											<p class="g-pstyle0">Downtown</p>
										</div>
									</div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-LosAngeles-MM" class="g-artboard" data-aspect-ratio="1">
										<img id="g-Maps-ai2html-LosAngeles-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-LosAngeles-MM.jpg"/>
										<div id="g-ai36-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:24.1485%;margin-top:-14px;left:88.1479%;margin-left:-61px;width:122px;">
											<p class="g-pstyle0">Pasadena</p>
										</div>
										<div id="g-ai36-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:32.6056%;margin-top:-27.2px;left:25.9891%;margin-left:-66px;width:132px;">
											<p class="g-pstyle0">Hollywood</p>
											<p class="g-pstyle0">Hills</p>
										</div>
										<div id="g-ai36-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:45.0342%;margin-top:-27.2px;left:59.5529%;margin-left:-41px;width:82px;">
											<p class="g-pstyle0">Silver</p>
											<p class="g-pstyle0">Lake</p>
										</div>
										<div id="g-ai36-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:48.4628%;margin-top:-27.2px;left:22.7038%;margin-left:-66px;width:132px;">
											<p class="g-pstyle0">West</p>
											<p class="g-pstyle0">Hollywood</p>
										</div>
										<div id="g-ai36-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:72.8628%;margin-top:-14px;left:83.5485%;margin-left:-67.5px;width:135px;">
											<p class="g-pstyle0">Downtown</p>
										</div>
									</div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>West Hollywood, like San Francisco’s Castro and New York’s West Village, represents the very definition of a gayborhood. The Santa Monica strip has a dense cluster of gay bars and businesses (all draped in rainbow), <a href=http://laist.com/2012/09/03/west_hollywoods_permanent_rainbow_crosswalks.php target=_blank>wide crosswalks</a> (painted in rainbow), and is where the male physique (sometimes also rainbow-clad) is on full display. But like many other big cities, the gayborhood and how it is defined is in flux. LA resident Asa, 23, said the queer community is expanding to areas like Silver Lake and <a href=http://www.laweekly.com/music/a-night-out-in-las-newest-gayborhood-downtown-los-angeles-8010864 target=_blank>Downtown LA</a>, “West Hollywood is definitely still a gayborhood, but it feels much more mainstream, more plastic.” <br><br> West Hollywood, a <a href=http://www.lamag.com/citythinkblog/story-west-hollywood-came-symbolize-LGBTQq-l/ target=_blank>haven for speakeasies and casinos</a> during Prohibition, was largely ignored by the lax LA County Sheriff’s Department who avoided policing sexuality. Inside the city limits was a different story. In the 1960s, LA’s queer community became more vocal and visible and spurred a lot of the nation’s firsts, including: one of the <a href=https://news.usc.edu/41686/pride-collection-tracks-inception-of-the-advocate-2/ target=_blank>earliest organized gay rights demonstrations</a>, the <a href=https://www.mccchurch.org/overview/history-of-mcc/ target=_blank>first gay house of worship</a>, and the nation’s first LGBTQ social service provider (now the <a href=https://laLGBTQcenter.org/ target=_blank>LA LGBTQ Center</a>). In 1984, West Hollywood officially became its own city, but a lot has changed since <a href=http://articles.latimes.com/1994-06-27/news/mn-9134_1_west-hollywood target=_blank>“gay Camelot”</a> was crowned. <br><br>Dan, 34, uses the plight of <a href=https://thepridela.com/2018/03/west-hollywoods-beloved-block-party-stay/ target=_blank>Block Party</a>, a store filled with rainbow kitsch that almost closed its doors, to illustrate some of the shifts, “You can get rainbow things at Target now. We are more mainstream but its hurting our community.” <a href=https://www.autostraddle.com/west-hollywood-is-too-gay-to-function-or-shane-dont-live-here-no-more-79827/ target=_blank>Autostraddle</a>, a queer feminist website, reported in 2011 that the city that gave us the <a href=http://www.sho.com/the-l-word target=_blank>“The L Word”</a> and the legendary <a href=http://LGBTQ.wikia.com/wiki/Shane_McCutcheon target=_blank>Shane McCutcheon</a> was increasingly upper crust and prohibitively expensive. And in 2014, the <a href=http://www.latimes.com/local/la-me-weho-gay-identity-20140307-story.html target=_blank>LA Times wrote</a> that West Hollywood has seen a “development boom that has made the city a more hip, but not necessarily more gay, address.”</p>
			</div>
		</div>
		<div class='city-wrapper' id='Miami-link'>
			<p class='tk-canela x-large city-hed'>Miami</p>
			<div class='city-name-svg'>
				<img src='assets/images/Miami-name.png' alt='Miami name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Miami.png' alt='Miami map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Miami-SS" class="g-artboard" data-aspect-ratio="1">
										<img id="g-Maps-ai2html-Miami-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Miami-SS.jpg"/>
										<div id="g-ai10-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:13.0057%;margin-top:-14px;left:67.9934%;margin-left:-66px;width:132px;">
											<p class="g-pstyle0">Hollywood</p>
										</div>
										<div id="g-ai10-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:47.6056%;margin-top:-27.2px;left:55.494%;margin-left:-47.5px;width:95px;">
											<p class="g-pstyle0">Miami</p>
											<p class="g-pstyle0">Shores</p>
										</div>
										<div id="g-ai10-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:65.7485%;margin-top:-27.2px;left:73.7034%;margin-left:-43.5px;width:87px;">
											<p class="g-pstyle0">South</p>
											<p class="g-pstyle0">Beach</p>
										</div>
										<div id="g-ai10-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:65.4342%;margin-top:-14px;left:50.7815%;margin-left:-67.5px;width:135px;">
											<p class="g-pstyle0">Downtown</p>
										</div>
										<div id="g-ai10-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:84.5771%;margin-top:-14px;left:39.3064%;margin-left:-78.5px;width:157px;">
											<p class="g-pstyle0">Coral Gables</p>
										</div>
									</div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Miami-FF" class="g-artboard" data-aspect-ratio="1">
										<img id="g-Maps-ai2html-Miami-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Miami-FF.jpg"/>
										<div id="g-ai10-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:13.0057%;margin-top:-14px;left:67.9934%;margin-left:-66px;width:132px;">
											<p class="g-pstyle0">Hollywood</p>
										</div>
										<div id="g-ai10-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:47.6056%;margin-top:-27.2px;left:55.494%;margin-left:-47.5px;width:95px;">
											<p class="g-pstyle0">Miami</p>
											<p class="g-pstyle0">Shores</p>
										</div>
										<div id="g-ai10-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:65.7485%;margin-top:-27.2px;left:73.7034%;margin-left:-43.5px;width:87px;">
											<p class="g-pstyle0">South</p>
											<p class="g-pstyle0">Beach</p>
										</div>
										<div id="g-ai10-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:65.4342%;margin-top:-14px;left:50.7815%;margin-left:-67.5px;width:135px;">
											<p class="g-pstyle0">Downtown</p>
										</div>
										<div id="g-ai10-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:84.5771%;margin-top:-14px;left:39.3064%;margin-left:-78.5px;width:157px;">
											<p class="g-pstyle0">Coral Gables</p>
										</div>
									</div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Miami-MM" class="g-artboard" data-aspect-ratio="1">
										<img id="g-Maps-ai2html-Miami-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Miami-MM.jpg"/>
										<div id="g-ai10-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:13.0057%;margin-top:-14px;left:67.9934%;margin-left:-66px;width:132px;">
											<p class="g-pstyle0">Hollywood</p>
										</div>
										<div id="g-ai10-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:47.6056%;margin-top:-27.2px;left:55.494%;margin-left:-47.5px;width:95px;">
											<p class="g-pstyle0">Miami</p>
											<p class="g-pstyle0">Shores</p>
										</div>
										<div id="g-ai10-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:65.7485%;margin-top:-27.2px;left:73.7034%;margin-left:-43.5px;width:87px;">
											<p class="g-pstyle0">South</p>
											<p class="g-pstyle0">Beach</p>
										</div>
										<div id="g-ai10-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:65.4342%;margin-top:-14px;left:50.7815%;margin-left:-67.5px;width:135px;">
											<p class="g-pstyle0">Downtown</p>
										</div>
										<div id="g-ai10-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:84.5771%;margin-top:-14px;left:39.3064%;margin-left:-78.5px;width:157px;">
											<p class="g-pstyle0">Coral Gables</p>
										</div>
									</div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>Sun-soaked Miami has quite literally planted its rainbow flag in the sand—the lifeguard stand at <a href=https://miami.gaycities.com/beaches/50079-th-street-gay-beach target=_blank>12th Street Beach</a> proudly shows off its Pride. Miami resident Chris, 33, says the area is home to gay men “on all points of the flamboyant and feminine spectrums.” Noticeably absent from the LGBTQ community in Miami? Women. They tend to be a little farther north in Hollywood. <br><br> In the 1990s, Miami became a refuge for <a href=https://www.independent.co.uk/arts-entertainment/of-vice-and-men-1235427.html target=_blank>many HIV positive men</a> looking to live out their final days in the warm climate. The men formed a resilient community that built the foundations of modern-day South Beach, Miami’s gayborhood off the mainland. <br><br>Today, South Beach, like many big-city gayborhoods, has been confronted with rising rents and increased development, but it’s also been exacerbated by a spike in tourism to the south Florida city. These shifts have pushed some former Miami residents to <a href=http://www.miaminewtimes.com/news/gays-leave-unfriendly-south-beach-for-fort-lauderdale-6368505 target=_blank>relocate an hour up the coast</a> to Fort Lauderdale. Miami also competes with <a href=https://www.advocate.com/travel/2018/1/09/why-key-west-endures-gay-paradise target=_blank>Key West</a> and Key Largo as a top queer destination.</p>
			</div>
		</div>
		<div class='city-wrapper' id='NewOrleans-link'>
			<p class='tk-canela x-large city-hed'>New Orleans</p>
			<div class='city-name-svg'>
				<img src='assets/images/NewOrleans-name.png' alt='New Orleans name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/NewOrleans.png' alt='New Orleans map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-NewOrleans-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-NewOrleans-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-NewOrleans-SS.jpg"/>
								    <div id="g-ai11-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:22.0342%;margin-top:-27.2px;left:75.3249%;margin-left:-47.5px;width:95px;">
								      <p class="g-pstyle0">Little</p>
								      <p class="g-pstyle0">Woods</p>
								    </div>
								    <div id="g-ai11-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:57.4628%;margin-top:-27.2px;left:43.2867%;margin-left:-51.5px;width:103px;">
								      <p class="g-pstyle0">French</p>
								      <p class="g-pstyle0">Quarter</p>
								    </div>
								    <div id="g-ai11-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:59.7485%;margin-top:-27.2px;left:67.1663%;margin-left:-71.5px;width:143px;">
								      <p class="g-pstyle0">Lower</p>
								      <p class="g-pstyle0">Ninth Ward</p>
								    </div>
								    <div id="g-ai11-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:94.7199%;margin-top:-14px;left:44.3869%;margin-left:-45px;width:90px;">
								      <p class="g-pstyle0">Lafitte</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-NewOrleans-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-NewOrleans-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-NewOrleans-FF.jpg"/>
								    <div id="g-ai11-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:22.0342%;margin-top:-27.2px;left:75.3249%;margin-left:-47.5px;width:95px;">
								      <p class="g-pstyle0">Little</p>
								      <p class="g-pstyle0">Woods</p>
								    </div>
								    <div id="g-ai11-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:57.4628%;margin-top:-27.2px;left:43.2867%;margin-left:-51.5px;width:103px;">
								      <p class="g-pstyle0">French</p>
								      <p class="g-pstyle0">Quarter</p>
								    </div>
								    <div id="g-ai11-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:59.7485%;margin-top:-27.2px;left:67.1663%;margin-left:-71.5px;width:143px;">
								      <p class="g-pstyle0">Lower</p>
								      <p class="g-pstyle0">Ninth Ward</p>
								    </div>
								    <div id="g-ai11-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:94.7199%;margin-top:-14px;left:44.3869%;margin-left:-45px;width:90px;">
								      <p class="g-pstyle0">Lafitte</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-NewOrleans-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-NewOrleans-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-NewOrleans-MM.jpg"/>
								    <div id="g-ai11-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:22.0342%;margin-top:-27.2px;left:75.3249%;margin-left:-47.5px;width:95px;">
								      <p class="g-pstyle0">Little</p>
								      <p class="g-pstyle0">Woods</p>
								    </div>
								    <div id="g-ai11-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:57.4628%;margin-top:-27.2px;left:43.2867%;margin-left:-51.5px;width:103px;">
								      <p class="g-pstyle0">French</p>
								      <p class="g-pstyle0">Quarter</p>
								    </div>
								    <div id="g-ai11-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:59.7485%;margin-top:-27.2px;left:67.1663%;margin-left:-71.5px;width:143px;">
								      <p class="g-pstyle0">Lower</p>
								      <p class="g-pstyle0">Ninth Ward</p>
								    </div>
								    <div id="g-ai11-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:94.7199%;margin-top:-14px;left:44.3869%;margin-left:-45px;width:90px;">
								      <p class="g-pstyle0">Lafitte</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>New Orleans may be most closely associated with the <a href=http://www.mardigrasneworleans.com/mgcolors.html target=_blank>Mardi Gras colors</a> of gold, purple and green, but the rainbow is a close second. Taylor, 27, said “Costume is such a big part of it—it’s not only rainbow flags. Everything goes.” The city at the mouth of the Mississippi is home to a diverse LGBTQ population that has long been an important ingredient to the city. Robert Batson writes, “The iconic American melting pot did not melt in New Orleans.”<br><br> In the 1800s and 1900s, New Orleans, and particularly the French Quarter, was a creative queer stronghold: poet <a href=https://gonola.com/LGBTQ-new-orleans/walt-whitman-new-orleans target=_blank>Walt Whitman</a> had his sexual awakening here, blues pianist <a href=http://outhistory.org/exhibits/show/queer-bronzeville/part-1/tony-jackson target=_blank>Tony Jackson</a> wrote his hit “Pretty Baby” in a Bienville Street saloon, and playwright <a href=https://www.nola.com/arts/index.ssf/2014/03/his_relationship_with_new_orle.html target=_blank>Tennessee Williams</a> wrote parts of “A Streetcar Named Desire” in his Dumaine Street home. Despite this rich queer history, New Orleans in the 1970s was a much different place and the LGBTQ community was targeted with discrimination, police raids, and attacks. Until the Pulse nightclub shooting in 2016, a deadly arson fire at New Orleans gay bar the UpStairs Lounge in 1973 was considered the <a href=https://www.nola.com/crime/index.ssf/2016/06/in_1973_new_orleans_gay_bar_si.html target=_blank>largest mass killing of LGBTQ people</a> in American history. <br><br> Today, queer life in New Orleans is still centered around the French Quarter, home to a strip of rainbow flag flying gay bars on lower Bourbon Street including <a href=https://www.lafittes.com/ target=_blank>Café Lafitte in Exile</a>, one of America’s oldest. Taylor said that New Orleans is so welcoming that really “Every bar is a gay bar.” Same-sex male couples have spread east into Faubourg Marigny, Bywater and the Lower Ninth Ward, while same-sex female couples have moved northwest into Bayou St. John and Mid-City.</p>
			</div>
		</div>
		<div class='city-wrapper' id='NewYork-link'>
			<p class='tk-canela x-large city-hed'>New York</p>
			<div class='city-name-svg'>
				<img src='assets/images/NewYork-name.png' alt='New York name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/NewYork.png' alt='New York map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-NewYork-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-NewYork-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-NewYork-SS.jpg"/>
								    <div id="g-ai2-1" class="g-Labels g-aiAbs g-aiPointText" style="top:27.4628%;margin-top:-27.2px;left:42.129%;margin-left:-51px;width:102px;">
								      <p class="g-pstyle0">Hell&rsquo;s</p>
								      <p class="g-pstyle0">Kitchen</p>
								    </div>
								    <div id="g-ai2-2" class="g-Labels g-aiAbs g-aiPointText" style="top:36.5771%;margin-top:-14px;left:39.3265%;margin-left:-53px;width:106px;">
								      <p class="g-pstyle0">Chelsea</p>
								    </div>
								    <div id="g-ai2-3" class="g-Labels g-aiAbs g-aiPointText" style="top:47.32%;margin-top:-27.2px;left:37.7544%;margin-left:-47px;width:94px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Village</p>
								    </div>
								    <div id="g-ai2-4" class="g-Labels g-aiAbs g-aiPointText" style="top:58.4342%;margin-top:-14px;left:65.1546%;margin-left:-81px;width:162px;">
								      <p class="g-pstyle0">Williamsburg</p>
								    </div>
								    <div id="g-ai2-5" class="g-Labels g-aiAbs g-aiPointText" style="top:75.4628%;margin-top:-27.2px;left:61.173%;margin-left:-56.5px;width:113px;">
								      <p class="g-pstyle0">Prospect</p>
								      <p class="g-pstyle0">Heights</p>
								    </div>
								    <div id="g-ai2-6" class="g-Labels g-aiAbs g-aiPointText" style="top:83.5771%;margin-top:-14px;left:48.9077%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Park Slope</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-NewYork-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-NewYork-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-NewYork-FF.jpg"/>
								    <div id="g-ai2-1" class="g-Labels g-aiAbs g-aiPointText" style="top:27.4628%;margin-top:-27.2px;left:42.129%;margin-left:-51px;width:102px;">
								      <p class="g-pstyle0">Hell&rsquo;s</p>
								      <p class="g-pstyle0">Kitchen</p>
								    </div>
								    <div id="g-ai2-2" class="g-Labels g-aiAbs g-aiPointText" style="top:36.5771%;margin-top:-14px;left:39.3265%;margin-left:-53px;width:106px;">
								      <p class="g-pstyle0">Chelsea</p>
								    </div>
								    <div id="g-ai2-3" class="g-Labels g-aiAbs g-aiPointText" style="top:47.32%;margin-top:-27.2px;left:37.7544%;margin-left:-47px;width:94px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Village</p>
								    </div>
								    <div id="g-ai2-4" class="g-Labels g-aiAbs g-aiPointText" style="top:58.4342%;margin-top:-14px;left:65.1546%;margin-left:-81px;width:162px;">
								      <p class="g-pstyle0">Williamsburg</p>
								    </div>
								    <div id="g-ai2-5" class="g-Labels g-aiAbs g-aiPointText" style="top:75.4628%;margin-top:-27.2px;left:61.173%;margin-left:-56.5px;width:113px;">
								      <p class="g-pstyle0">Prospect</p>
								      <p class="g-pstyle0">Heights</p>
								    </div>
								    <div id="g-ai2-6" class="g-Labels g-aiAbs g-aiPointText" style="top:83.5771%;margin-top:-14px;left:48.9077%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Park Slope</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-NewYork-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-NewYork-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-NewYork-MM.jpg"/>
								    <div id="g-ai2-1" class="g-Labels g-aiAbs g-aiPointText" style="top:27.4628%;margin-top:-27.2px;left:42.129%;margin-left:-51px;width:102px;">
								      <p class="g-pstyle0">Hell&rsquo;s</p>
								      <p class="g-pstyle0">Kitchen</p>
								    </div>
								    <div id="g-ai2-2" class="g-Labels g-aiAbs g-aiPointText" style="top:36.5771%;margin-top:-14px;left:39.3265%;margin-left:-53px;width:106px;">
								      <p class="g-pstyle0">Chelsea</p>
								    </div>
								    <div id="g-ai2-3" class="g-Labels g-aiAbs g-aiPointText" style="top:47.32%;margin-top:-27.2px;left:37.7544%;margin-left:-47px;width:94px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Village</p>
								    </div>
								    <div id="g-ai2-4" class="g-Labels g-aiAbs g-aiPointText" style="top:58.4342%;margin-top:-14px;left:65.1546%;margin-left:-81px;width:162px;">
								      <p class="g-pstyle0">Williamsburg</p>
								    </div>
								    <div id="g-ai2-5" class="g-Labels g-aiAbs g-aiPointText" style="top:75.4628%;margin-top:-27.2px;left:61.173%;margin-left:-56.5px;width:113px;">
								      <p class="g-pstyle0">Prospect</p>
								      <p class="g-pstyle0">Heights</p>
								    </div>
								    <div id="g-ai2-6" class="g-Labels g-aiAbs g-aiPointText" style="top:83.5771%;margin-top:-14px;left:48.9077%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Park Slope</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>In 1969, police raided the<a href=https://thestonewallinnnyc.com/ target=_blank> Stonewall Inn</a>, a West Village bar frequented “by people who were on the <a href=https://timeline.com/marsha-johnson-stonewall-riots-12b5a0a7cb17 target=_blank>margins of gayness</a>: the trans, the feminine men, the masculine women, the sex workers, the black, the Latino, the poor.” Six nights of protests followed, in what some say was the start of the LGBTQ rights movement. But the city’s queer history has much deeper roots and its LGBTQ spaces didn’t begin or end with Stonewall. <br><br> The Harlem Renaissance of the 1920s <a href=https://www.theroot.com/the-gay-harlem-renaissance-1790864926 target=_blank>“was surely as gay as it was black.”</a> Harlem was home to the Clam House, a popular queer-oriented speakeasy that featured performances by tuxedo-wearing blues singer <a href=http://harlembespoke.blogspot.com/2011/06/remember-gladys-bentley-clam-house.html target=_blank>Gladys Bentley</a>. In the 1940s, long before <a href=https://thump.vice.com/en_us/article/gypzpm/fire-island-was-and-still-is-grindr-irl target=_blank>Fire Island</a> became a queer summer destination, it was a sanctuary for LGBTQ creatives.<br><br>The West Village cemented its status as New York’s predominant gayborhood in the mid-to-late 20th century. In the 70s it was the epicenter of LGBTQ rights activism and in the 1980s the neighborhood was a <a href=http://nymag.com/daily/intelligencer/2014/05/memories-aids-new-york.html target=_blank>leading voice during the AIDS epidemic</a>. Today, the area is highly concentrated with same-sex male couples, but many say it’s a shadow of its former self. In the 1990s <a href=<a href=https://www.nytimes.com/1994/06/19/nyregion/neighborhood-report-west-village-christopher-street-changes-sweep-the-gay-mecca.html target=_blank>Chelsea</a> was deemed the new gayborhood, then in early 2000s the boundaries moved north again to <a href=<a href=https://ny.curbed.com/2005/9/6/10612624/gay-chelsea-is-dead-long-live-gay-hells-kitchen target_blank>Hell’s Kitchen</a>. Although same-sex female couples do live in these neighborhoods, they are more strongly concentrated in Park Slope, Brooklyn. But the queer community is even feeling the push outside of Manhattan. “I moved to ‘Dyke Slope’ when it was strong. Then it became Puppy Slope. Now it’s Baby Slope. We can’t fit between all the strollers there,” said resident Cynthia Kern in a <a href=https://www.brooklynpaper.com/stories/29/38/29_38lesbians.html target=_blank>2006 interview</a>.</p>
			</div>
		</div>
		<div class='city-wrapper' id='Philadelphia-link'>
			<p class='tk-canela x-large city-hed'>Philadelphia</p>
			<div class='city-name-svg'>
				<img src='assets/images/Philadelphia-name.png' alt='Philadelphia name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Philadelphia.png' alt='Philadelphia map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Philadelphia-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Philadelphia-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Philadelphia-SS.jpg"/>
								    <div id="g-ai6-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:6.5771%;margin-top:-14px;left:40.2307%;margin-left:-79.5px;width:159px;">
								      <p class="g-pstyle0">Germantown</p>
								    </div>
								    <div id="g-ai6-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:38.1485%;margin-top:-14px;left:62.1528%;margin-left:-59px;width:118px;">
								      <p class="g-pstyle0">Fishtown</p>
								    </div>
								    <div id="g-ai6-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:48.4628%;margin-top:-27.2px;left:28.501%;margin-left:-75px;width:150px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Philadelphia</p>
								    </div>
								    <div id="g-ai6-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:55.5771%;margin-top:-14px;left:52.7051%;margin-left:-98px;width:196px;">
								      <p class="g-pstyle0">The Gayborhood</p>
								    </div>
								    <div id="g-ai6-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:73.8628%;margin-top:-14px;left:77.4329%;margin-left:-75.5px;width:151px;">
								      <p class="g-pstyle0">Collinswood</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Philadelphia-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Philadelphia-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Philadelphia-FF.jpg"/>
								    <div id="g-ai6-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:6.5771%;margin-top:-14px;left:40.2307%;margin-left:-79.5px;width:159px;">
								      <p class="g-pstyle0">Germantown</p>
								    </div>
								    <div id="g-ai6-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:38.1485%;margin-top:-14px;left:62.1528%;margin-left:-59px;width:118px;">
								      <p class="g-pstyle0">Fishtown</p>
								    </div>
								    <div id="g-ai6-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:48.4628%;margin-top:-27.2px;left:28.501%;margin-left:-75px;width:150px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Philadelphia</p>
								    </div>
								    <div id="g-ai6-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:55.5771%;margin-top:-14px;left:52.7051%;margin-left:-98px;width:196px;">
								      <p class="g-pstyle0">The Gayborhood</p>
								    </div>
								    <div id="g-ai6-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:73.8628%;margin-top:-14px;left:77.4329%;margin-left:-75.5px;width:151px;">
								      <p class="g-pstyle0">Collinswood</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Philadelphia-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Philadelphia-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Philadelphia-MM.jpg"/>
								    <div id="g-ai6-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:6.5771%;margin-top:-14px;left:40.2307%;margin-left:-79.5px;width:159px;">
								      <p class="g-pstyle0">Germantown</p>
								    </div>
								    <div id="g-ai6-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:38.1485%;margin-top:-14px;left:62.1528%;margin-left:-59px;width:118px;">
								      <p class="g-pstyle0">Fishtown</p>
								    </div>
								    <div id="g-ai6-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:48.4628%;margin-top:-27.2px;left:28.501%;margin-left:-75px;width:150px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Philadelphia</p>
								    </div>
								    <div id="g-ai6-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:55.5771%;margin-top:-14px;left:52.7051%;margin-left:-98px;width:196px;">
								      <p class="g-pstyle0">The Gayborhood</p>
								    </div>
								    <div id="g-ai6-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:73.8628%;margin-top:-14px;left:77.4329%;margin-left:-75.5px;width:151px;">
								      <p class="g-pstyle0">Collinswood</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>Philly <a href=http://www.philly.com/philly/hp/news_update/20070419_New_signs_make_it_official__We_have_a_gayborhood.html target=_blank>officially designated</a> an area in Washington Square West from 11th to Broad Streets and Pine to Locust as the <a href=http://www.phillygaypride.org/the-gayborhood/ target=_blank>“Gayborhood”</a> in 2007 (it even appears in <a href=https://www.google.com/maps/place/Gayborhood,+Philadelphia,+PA/data=!4m2!3m1!1s0x89c6c626091d2641:0x559d288c9d308ab7?sa=X&ved=0ahUKEwiwqdu9xtPbAhUF3FMKHS6rCmkQ8gEIvQEwCw target=_blank>Google Maps</a>), but it’s unofficially been the city’s gay epicenter for decades. It’s home to a dense cluster of bars and anchor institutions like the <a href=http://www.waygay.org/ target=_blank >William Way LGBT Community Center</a> and an outpost of the <a href=https://www.mazzonicenter.org/ target=_blank>Mazzoni Center</a>, a healthcare provider for the LGBTQ community. <br><br> A <a href=https://www.phillymag.com/g-philly/2017/04/01/gayborhood-racism-equality-pchr/>string of incidents</a> in 2016 is forcing Philly’s Gayborhood to confront racism and a lack of intersectionality, but the “City of Brotherly Love” is working to make its LGBTQ community more inclusive, launching the #MoreColorMorePride campaign and unveiling a <a href=https://beta.phila.gov/posts/office-of-LGBTQ-affairs/2017-06-08-more-color-more-pride/ target_blank”>new rainbow flag</a> with black and brown stripes added. <br><br>Philly resident, Thom, 31, said it’s important to him to have an area where he feels comfortable walking down the street holding his boyfriend’s hand, but he recognizes the Gayborhood might not feel like a safe space for everyone. “If we want people to be invested in these communities we need to create safe spaces for everyone. At the same time, people are doing this without those neighborhoods.” Newer queer enclaves are emerging in West Philly and to the north in Germantown and Mount Pleasant where there is a higher concentration of same-sex female couples.</p>
			</div>
		</div>
		<div class='city-wrapper' id='Portland-link'>
			<p class='tk-canela x-large city-hed'>Portland, OR</p>
			<div class='city-name-svg'>
				<img src='assets/images/Portland-name.png' alt='Portland, OR name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Portland.png' alt='Portland, OR map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Portland-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Portland-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Portland-SS.jpg"/>
								    <div id="g-ai17-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:32.6056%;margin-top:-27.2px;left:34.0684%;margin-left:-65.5px;width:131px;">
								      <p class="g-pstyle0">Northwest</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								    <div id="g-ai17-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:37.4628%;margin-top:-27.2px;left:65.1932%;margin-left:-63px;width:126px;">
								      <p class="g-pstyle0">Northeast</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								    <div id="g-ai17-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:58.2914%;margin-top:-14px;left:45.2828%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai17-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:74.7485%;margin-top:-27.2px;left:31.7506%;margin-left:-60.5px;width:121px;">
								      <p class="g-pstyle0">Soutwest</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								    <div id="g-ai17-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:78.1771%;margin-top:-27.2px;left:66.9035%;margin-left:-64px;width:128px;">
								      <p class="g-pstyle0">Southeast</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Portland-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Portland-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Portland-FF.jpg"/>
								    <div id="g-ai17-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:32.6056%;margin-top:-27.2px;left:34.0684%;margin-left:-65.5px;width:131px;">
								      <p class="g-pstyle0">Northwest</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								    <div id="g-ai17-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:37.4628%;margin-top:-27.2px;left:65.1932%;margin-left:-63px;width:126px;">
								      <p class="g-pstyle0">Northeast</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								    <div id="g-ai17-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:58.2914%;margin-top:-14px;left:45.2828%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai17-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:74.7485%;margin-top:-27.2px;left:31.7506%;margin-left:-60.5px;width:121px;">
								      <p class="g-pstyle0">Soutwest</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								    <div id="g-ai17-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:78.1771%;margin-top:-27.2px;left:66.9035%;margin-left:-64px;width:128px;">
								      <p class="g-pstyle0">Southeast</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Portland-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Portland-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Portland-MM.jpg"/>
								    <div id="g-ai17-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:32.6056%;margin-top:-27.2px;left:34.0684%;margin-left:-65.5px;width:131px;">
								      <p class="g-pstyle0">Northwest</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								    <div id="g-ai17-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:37.4628%;margin-top:-27.2px;left:65.1932%;margin-left:-63px;width:126px;">
								      <p class="g-pstyle0">Northeast</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								    <div id="g-ai17-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:58.2914%;margin-top:-14px;left:45.2828%;margin-left:-67.5px;width:135px;">
								      <p class="g-pstyle0">Downtown</p>
								    </div>
								    <div id="g-ai17-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:74.7485%;margin-top:-27.2px;left:31.7506%;margin-left:-60.5px;width:121px;">
								      <p class="g-pstyle0">Soutwest</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								    <div id="g-ai17-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:78.1771%;margin-top:-27.2px;left:66.9035%;margin-left:-64px;width:128px;">
								      <p class="g-pstyle0">Southeast</p>
								      <p class="g-pstyle0">Portland</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>Portland routinely appears on <a href=https://news.gallup.com/poll/182051/san-francisco-metro-area-ranks-highest-LGBTQ-percentage.aspx target=_blank>lists of cities</a> with the largest LGBTQ populations, but it doesn’t have a defined gayborhood. David, 40, said “Sometimes I wonder if Portland is the almost the ideal actualized city. There isn’t a central space, but people are welcome and diluted throughout the city.” That dispersion is a double-edged sword. Longtime Portland resident Carole, 50, said "The good thing about Portland is that everyone lives everywhere. The bad thing is that we don’t have an intense community.”<br><br>Downtown is still the queer nightlife destination and home to <a href=https://www.darcellexv.com/ target=_blank>Darcelle XV Showplace</a>, named after the <a href=http://www.guinnessworldrecords.com/world-records/118027-oldest-drag-queen target=_blank>world’s oldest drag queen</a> and host to the nation’s longest <a href=https://www.queerty.com/5-fascinating-facts-about-the-countrys-longest-continuously-running-drag-show-20160120 target=_blank>continuously running drag show</a>. But the southwest portion of Stark Street known as the “Pink Triangle” or “Vaseline Alley” is on life support. <a href=http://www.wweek.com/portland/article-6379-flipping-the-bird.html target=_blank>LGBTQ bars began closing</a> one-by-one in the mid 2000s to make way for new development. Economic forces <a href=http://www.wweek.com/culture/2017/03/07/why-portland-cant-have-a-gayborhood/ target=_blank>play a part</a> in the area’s transformation, as do wide social acceptance in Portland and technology. David said it wasn’t uncommon to go to bar and see “80 percent of the guys on their phones.”<br><br>Portland’s gayborhood index maps show that the entire city could be considered a gayborhood. The most noticeable difference between the two genders is that there is a higher concentration of same-sex male couples downtown in the Pearl District. Same-sex male couples also tend to live west of the city, and same-sex women couples to the east. Carole, who lives in the southeast said “I can’t throw a stone without hitting a another lesbian couple.”</p>
			</div>
		</div>
		<div class='city-wrapper' id='SanFrancisco-link'>
			<p class='tk-canela x-large city-hed'>San Francisco</p>
			<div class='city-name-svg'>
				<img src='assets/images/SanFrancisco-name.png' alt='San Francisco name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/SanFrancisco.png' alt='San Francisco map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-SanFrancisco-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-SanFrancisco-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-SanFrancisco-SS.jpg"/>
								    <div id="g-ai38-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:22.1485%;margin-top:-14px;left:15.9438%;margin-left:-59.5px;width:119px;">
								      <p class="g-pstyle0">Sausalito</p>
								    </div>
								    <div id="g-ai38-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:35.5771%;margin-top:-14px;left:84.5585%;margin-left:-54.5px;width:109px;">
								      <p class="g-pstyle0">Oakland</p>
								    </div>
								    <div id="g-ai38-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:56.577%;margin-top:-14px;left:36.0225%;margin-left:-68.5px;width:137px;">
								      <p class="g-pstyle0">The Castro</p>
								    </div>
								    <div id="g-ai38-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:69.4628%;margin-top:-27.2px;left:43.3177%;margin-left:-52px;width:104px;">
								      <p class="g-pstyle0">Bernal</p>
								      <p class="g-pstyle0">Heights</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-SanFrancisco-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-SanFrancisco-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-SanFrancisco-FF.jpg"/>
								    <div id="g-ai38-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:22.1485%;margin-top:-14px;left:15.9438%;margin-left:-59.5px;width:119px;">
								      <p class="g-pstyle0">Sausalito</p>
								    </div>
								    <div id="g-ai38-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:35.5771%;margin-top:-14px;left:84.5585%;margin-left:-54.5px;width:109px;">
								      <p class="g-pstyle0">Oakland</p>
								    </div>
								    <div id="g-ai38-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:56.577%;margin-top:-14px;left:36.0225%;margin-left:-68.5px;width:137px;">
								      <p class="g-pstyle0">The Castro</p>
								    </div>
								    <div id="g-ai38-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:69.4628%;margin-top:-27.2px;left:43.3177%;margin-left:-52px;width:104px;">
								      <p class="g-pstyle0">Bernal</p>
								      <p class="g-pstyle0">Heights</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-SanFrancisco-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-SanFrancisco-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-SanFrancisco-MM.jpg"/>
								    <div id="g-ai38-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:22.1485%;margin-top:-14px;left:15.9438%;margin-left:-59.5px;width:119px;">
								      <p class="g-pstyle0">Sausalito</p>
								    </div>
								    <div id="g-ai38-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:35.5771%;margin-top:-14px;left:84.5585%;margin-left:-54.5px;width:109px;">
								      <p class="g-pstyle0">Oakland</p>
								    </div>
								    <div id="g-ai38-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:56.577%;margin-top:-14px;left:36.0225%;margin-left:-68.5px;width:137px;">
								      <p class="g-pstyle0">The Castro</p>
								    </div>
								    <div id="g-ai38-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:69.4628%;margin-top:-27.2px;left:43.3177%;margin-left:-52px;width:104px;">
								      <p class="g-pstyle0">Bernal</p>
								      <p class="g-pstyle0">Heights</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>The term “gayborhood” might be synonymous with San Francisco’s Castro, but the neighborhood wasn’t the first LGBTQ area in the Bay City. Before the 1970s, <a href=http://www.sftravel.com/article/7-reasons-why-san-franciscos-original-gayborhood-remains-timeless target=_blank>Polk Gulch</a> was the epicenter of the queer community. And until earlier this year, when <a href=https://sf.eater.com/2018/1/29/16945614/the-gangway-closed-larkin-polk-gay-bar-sf target=_blank>the Gangway</a> closed its doors, Polk Gulch was home to the city’s oldest continuously operating gay bar. <br><br>Today, the Castro is still a stronghold for LGBTQ nightlife and where there is a high concentration of same-sex male couples. But, the entirety of San Francisco has seen a rapid transformation in the last decade. Rents have skyrocketed, tech companies and wealthy investors have scooped up properties, and many in the queer community, especially women and trans people, have <a href=https://www.modernluxury.com/san-francisco/story/where-the-girls-are/ target=_blank>moved across the bay to Oakland</a>.<br><br> Despite the changes, San Francisco is still billed as the <a href=https://www.queerty.com/why-san-francisco-is-the-worlds-gay-mecca-20151224 target=_blank>“world’s gay Mecca.”</a> The city has taken steps to preserve some of its queer history, designating the nation’s first, <a href=https://sf.curbed.com/2017/2/2/14487532/sf-transgender-district-tenderloin target=_blank>transgender culture district</a> and an <a href=https://sf.curbed.com/2018/5/2/17311546/soma-leather-gay-cultural-district-designation-LGBTQq-queer target=_blank>LGBTQ leather culutre district</a> in the last two years. But, the seismic shifts have some residents saying that the city is too <a href=https://www.theguardian.com/us-news/2016/jun/25/san-francisco-gay-pride-corporate-orlando-shooting target=_blank>straight, white, and corporate</a>.</p>
			</div>
		</div>
		<div class='city-wrapper' id='Seattle-link'>
			<p class='tk-canela x-large city-hed'>Seattle</p>
			<div class='city-name-svg'>
				<img src='assets/images/Seattle-name.png' alt='Seattle name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/Seattle.png' alt='Seattle map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Seattle-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Seattle-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-Seattle-SS.jpg"/>
								    <div id="g-ai42-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:28.0342%;margin-top:-27.2px;left:44.7561%;margin-left:-65.5px;width:131px;">
								      <p class="g-pstyle0">Northwest</p>
								      <p class="g-pstyle0">Seattle</p>
								    </div>
								    <div id="g-ai42-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:45.7485%;margin-top:-27.2px;left:49.8965%;margin-left:-48.5px;width:97px;">
								      <p class="g-pstyle0">Capitol</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai42-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:56.8628%;margin-top:-14px;left:57.2231%;margin-left:-62px;width:124px;">
								      <p class="g-pstyle0">Mt. Baker</p>
								    </div>
								    <div id="g-ai42-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:60.32%;margin-top:-27.2px;left:36.8477%;margin-left:-48px;width:96px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Seattle</p>
								    </div>
								    <div id="g-ai42-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:87.3199%;margin-top:-27.2px;left:22.7086%;margin-left:-49.5px;width:99px;">
								      <p class="g-pstyle0">Vashon</p>
								      <p class="g-pstyle0">Island</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Seattle-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Seattle-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-Seattle-FF.jpg"/>
								    <div id="g-ai42-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:28.0342%;margin-top:-27.2px;left:44.7561%;margin-left:-65.5px;width:131px;">
								      <p class="g-pstyle0">Northwest</p>
								      <p class="g-pstyle0">Seattle</p>
								    </div>
								    <div id="g-ai42-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:45.7485%;margin-top:-27.2px;left:49.8965%;margin-left:-48.5px;width:97px;">
								      <p class="g-pstyle0">Capitol</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai42-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:56.8628%;margin-top:-14px;left:57.2231%;margin-left:-62px;width:124px;">
								      <p class="g-pstyle0">Mt. Baker</p>
								    </div>
								    <div id="g-ai42-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:60.32%;margin-top:-27.2px;left:36.8477%;margin-left:-48px;width:96px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Seattle</p>
								    </div>
								    <div id="g-ai42-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:87.3199%;margin-top:-27.2px;left:22.7086%;margin-left:-49.5px;width:99px;">
								      <p class="g-pstyle0">Vashon</p>
								      <p class="g-pstyle0">Island</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-Seattle-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-Seattle-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-Seattle-MM.jpg"/>
								    <div id="g-ai42-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:28.0342%;margin-top:-27.2px;left:44.7561%;margin-left:-65.5px;width:131px;">
								      <p class="g-pstyle0">Northwest</p>
								      <p class="g-pstyle0">Seattle</p>
								    </div>
								    <div id="g-ai42-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:45.7485%;margin-top:-27.2px;left:49.8965%;margin-left:-48.5px;width:97px;">
								      <p class="g-pstyle0">Capitol</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai42-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:56.8628%;margin-top:-14px;left:57.2231%;margin-left:-62px;width:124px;">
								      <p class="g-pstyle0">Mt. Baker</p>
								    </div>
								    <div id="g-ai42-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:60.32%;margin-top:-27.2px;left:36.8477%;margin-left:-48px;width:96px;">
								      <p class="g-pstyle0">West</p>
								      <p class="g-pstyle0">Seattle</p>
								    </div>
								    <div id="g-ai42-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:87.3199%;margin-top:-27.2px;left:22.7086%;margin-left:-49.5px;width:99px;">
								      <p class="g-pstyle0">Vashon</p>
								      <p class="g-pstyle0">Island</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>In 2015, Seattle painted permanent <a href=https://www.seattletimes.com/seattle-news/colorful-crosswalks-celebrate-gay-pride-in-seattle/ target=_blank>rainbow crosswalks</a> to mark its Capitol Hill gayborhood, but some residents and data say the crosswalks might have come to the area too late. The <a href=https://www.seattletimes.com/seattle-news/data/map-is-seattles-gayborhood-vanishing/ target=_blank><em>Seattle Times</em> reported</a> in 2014, that the city saw an increase of same-sex households between 2000-2014 in just about every neighborhood. But Capitol Hill saw a 23 percent drop. Part of the shift can be explained by increasing social acceptance of the LGBTQ community (you no longer have to live in a gayborhood), and part can be attributed to economic pressures. <br><br>Locals say the city and Capitol Hill have been <a href=https://www.seattlemet.com/articles/2014/8/1/broverwhelmed-gender-disparity-in-seattle-august-2014 target=_blank>”broverwhelmed”</a> by the tech industry, causing a <a href=https://www.seattlepi.com/realestate/article/Report-2017-Seattle-rent-increases-among-the-12471631.php target=_blank>steep spike in rents</a> and an <a href=https://www.thestranger.com/news/feature/2015/03/11/21859985/how-to-fight-the-rise-in-hate-crimes-on-capitol-hill target=_blank>uptick in LGBTQ hate crimes</a>. Capitol Hill is still the go-to place for queer nightlife, with most of the gay bars clustered around Pike and Pine Streets. The neighborhood is also home to many queer institutions including <a href=https://www.gaycity.org/ target=_blank>Gay City</a>, Seattle’s LGBTQ Center, and <a href=http://www.seattlecounseling.org/ target=_blank>Seattle Counseling Service</a>, started as part of the Dorian Society in 1969. Same-sex male couples are still largely concentrated in Capitol Hill and to the southwest in the Central District and Madrona. Same-sex female couples are farther south across interstate 90 in Beacon Hill and Mount Baker.<br><br>Seattle, like many major American cities is at a crossroads for how it thinks about its gayborhood and whether the term really needs to be spatial at all. After all, the queer center didn’t always exist in Capitol Hill. From Prohibition to the 1950s, Pioneer Square was the LGBTQ hub. The neighborhood was home to the <a href=http://depts.washington.edu/civilr/LGBTQq_history.htm target=_blank>Casino Pool Hall</a>, known as “the only place on the West Coast that was open and free for gay people,” and <a href=https://www.bizjournals.com/seattle/news/2016/07/11/historic-prohibition-era-gay-bar-closes-but-it-may.html target=_blank>Double Header</a>, one of the nation’s oldest continuously operating gay bar until it closed in 2015.</p>
			</div>
		</div>
		<div class='city-wrapper' id='WashingtonDC-link'>
			<p class='tk-canela x-large city-hed'>Washington DC</p>
			<div class='city-name-svg'>
				<img src='assets/images/WashingtonDC-name.png' alt='Washington DC name'>
			</div>
			<div class='us-map'>
				<img src='assets/images/WashingtonDC.png' alt='Washington DC map'>
			</div>
			<div class='map-wrapper'>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>All</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-WashingtonDC-SS" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-WashingtonDC-SS-img" class="g-aiImg" src="assets/images/Maps-ai2html-WashingtonDC-SS.jpg"/>
								    <div id="g-ai7-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:12.1771%;margin-top:-27.2px;left:54.5876%;margin-left:-52px;width:104px;">
								      <p class="g-pstyle0">Takoma</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								    <div id="g-ai7-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:30.5771%;margin-top:-14px;left:81.0253%;margin-left:-66px;width:132px;">
								      <p class="g-pstyle0">Hyattsville</p>
								    </div>
								    <div id="g-ai7-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:44.7485%;margin-top:-27.2px;left:37.7383%;margin-left:-50px;width:100px;">
								      <p class="g-pstyle0">Dupont</p>
								      <p class="g-pstyle0">Circle</p>
								    </div>
								    <div id="g-ai7-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:57.4628%;margin-top:-27.2px;left:61.1395%;margin-left:-48.5px;width:97px;">
								      <p class="g-pstyle0">Capitol</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai7-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:69.0057%;margin-top:-14px;left:27.5992%;margin-left:-60px;width:120px;">
								      <p class="g-pstyle0">Arlington</p>
								    </div>
								    <div id="g-ai7-6" class="g-IMGs g-aiAbs g-aiPointText" style="top:94.0057%;margin-top:-14px;left:36.0103%;margin-left:-66.5px;width:133px;">
								      <p class="g-pstyle0">Alexandria</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block SS1'></li>
										<li class='scale-block SS2'></li>
										<li class='scale-block SS3'></li>
										<li class='scale-block SS4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
							<p class='chart-label tk-atlas small'>Same-sex female</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-WashingtonDC-FF" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-WashingtonDC-FF-img" class="g-aiImg" src="assets/images/Maps-ai2html-WashingtonDC-FF.jpg"/>
								    <div id="g-ai7-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:12.1771%;margin-top:-27.2px;left:54.5876%;margin-left:-52px;width:104px;">
								      <p class="g-pstyle0">Takoma</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								    <div id="g-ai7-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:30.5771%;margin-top:-14px;left:81.0253%;margin-left:-66px;width:132px;">
								      <p class="g-pstyle0">Hyattsville</p>
								    </div>
								    <div id="g-ai7-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:44.7485%;margin-top:-27.2px;left:37.7383%;margin-left:-50px;width:100px;">
								      <p class="g-pstyle0">Dupont</p>
								      <p class="g-pstyle0">Circle</p>
								    </div>
								    <div id="g-ai7-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:57.4628%;margin-top:-27.2px;left:61.1395%;margin-left:-48.5px;width:97px;">
								      <p class="g-pstyle0">Capitol</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai7-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:69.0057%;margin-top:-14px;left:27.5992%;margin-left:-60px;width:120px;">
								      <p class="g-pstyle0">Arlington</p>
								    </div>
								    <div id="g-ai7-6" class="g-IMGs g-aiAbs g-aiPointText" style="top:94.0057%;margin-top:-14px;left:36.0103%;margin-left:-66.5px;width:133px;">
								      <p class="g-pstyle0">Alexandria</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
						<div class='mini-map-wrapper'>
								<p class='chart-label tk-atlas small'>Same-sex male</p>
								<div id="g-Maps-ai2html-box" class="ai2html ai2html-box-v5">
								  <div id="g-Maps-ai2html-WashingtonDC-MM" class="g-artboard" data-aspect-ratio="1">
								    <img id="g-Maps-ai2html-WashingtonDC-MM-img" class="g-aiImg" src="assets/images/Maps-ai2html-WashingtonDC-MM.jpg"/>
								    <div id="g-ai7-1" class="g-IMGs g-aiAbs g-aiPointText" style="top:12.1771%;margin-top:-27.2px;left:54.5876%;margin-left:-52px;width:104px;">
								      <p class="g-pstyle0">Takoma</p>
								      <p class="g-pstyle0">Park</p>
								    </div>
								    <div id="g-ai7-2" class="g-IMGs g-aiAbs g-aiPointText" style="top:30.5771%;margin-top:-14px;left:81.0253%;margin-left:-66px;width:132px;">
								      <p class="g-pstyle0">Hyattsville</p>
								    </div>
								    <div id="g-ai7-3" class="g-IMGs g-aiAbs g-aiPointText" style="top:44.7485%;margin-top:-27.2px;left:37.7383%;margin-left:-50px;width:100px;">
								      <p class="g-pstyle0">Dupont</p>
								      <p class="g-pstyle0">Circle</p>
								    </div>
								    <div id="g-ai7-4" class="g-IMGs g-aiAbs g-aiPointText" style="top:57.4628%;margin-top:-27.2px;left:61.1395%;margin-left:-48.5px;width:97px;">
								      <p class="g-pstyle0">Capitol</p>
								      <p class="g-pstyle0">Hill</p>
								    </div>
								    <div id="g-ai7-5" class="g-IMGs g-aiAbs g-aiPointText" style="top:69.0057%;margin-top:-14px;left:27.5992%;margin-left:-60px;width:120px;">
								      <p class="g-pstyle0">Arlington</p>
								    </div>
								    <div id="g-ai7-6" class="g-IMGs g-aiAbs g-aiPointText" style="top:94.0057%;margin-top:-14px;left:36.0103%;margin-left:-66.5px;width:133px;">
								      <p class="g-pstyle0">Alexandria</p>
								    </div>
								  </div>
								</div>
								<div class='index-scale tk-atlas'>
									<ul class='scale-blocks'>
										<li class='scale-block G1'></li>
										<li class='scale-block G2'></li>
										<li class='scale-block G3'></li>
										<li class='scale-block G4'></li>
									</ul>
									<div class='scale-labels'>
										<p class='label left'>Less certain</p>
										<p class='label right'>More certain</p>
									</div>
								</div>				</div>
			</div>
			<div class='text-wrapper'>
				<p>Dupont, the nation’s capital gayborhood, is draped in rainbow. But, DC area resident Alissa, 27, says that’s true of pretty much all of Washington, “The whole city is gay. It’s hard to go anywhere without seeing a Pride flag.” That wide acceptance coupled with economic development and rising rents has decentralized the gayborhood—a trend seen across the nation.<br><br>Town Danceboutique, a popular gay dance bar <a href=https://wtop.com/dc/2017/08/dc-LGBTQ-nightclub-town-closes/slide/1/ target=_blank>will close on July 1</a> to make way for an apartment complex. Phase 1, DC’s last lesbian bar, <a href=https://www.washingtoncitypaper.com/news/city-desk/blog/20826912/iconic-dc-lesbian-bar-phase-1-goes-on-the-market target=_blank”>closed in 2016.</a> “I think there’s a juice bar or something there now,” said Alissa. Ed, 54, who moved to DC for the first time in 1989 said that technology is also having an effect. “Dupont used to be the place to be, but it’s an app world now. You don’t need a queer friendly bar to meet people.”<br><br>Currently a large concentration of same-sex male couples call Dupont home and are spilling into Shaw, a traditionally black neighborhood. Same-sex female couples are clustered just north in Adams Morgan and Columbia Heights and have stretched across the northeast border into Maryland. <a href=http://www.washingtonpost.com/wp-dyn/content/article/2009/06/28/AR2009062802467.html?noredirect=on target=_blank>Maryland was seen</a> as a cheaper, more liberal choice than the capital’s other neighbor, Virginia. Same-sex couples were able to <a href=https://www.washingtonpost.com/news/post-politics/wp/2012/11/07/maryland-legalizes-same-sex-marriage/?utm_term=.49832cad133d target=_blank>get married in Maryland</a> a year and 10 months before they <a href=https://www.washingtonpost.com/local/virginia-politics/same-sex-marriages-in-virginia-can-begin-almost-immediately/2014/10/06/97ceab2e-4d69-11e4-aa5e-7153e466a02d_story.html?utm_term=.bcba1a1e3a38 target=_blank>were in Virginia</a>.</p>
			</div>
		</div>
		<div class="methodology-wrapper">
			<div class='methodology'>
				<h3 class='tk-atlas' id='data-link'>Data and Methods</h3>
					<p class='small tk-atlas'>The 15 cities included in this project were chosen because they appeared across lists of America’s <a href=https://www.nlc.org/the-30-most-populous-cities target=_blank>most populous cities</a>, cities with the <a href=http://www.taxpolicycenter.org/sites/default/files/publication/153351/same-sex_married_tax_filers_after_windsor_and_obergefell.pdf target=_blank>highest rate of same-sex married couples</a>, cities with  <a href=https://assets2.hrc.org/files/assets/resources/MEI-2017-FullReport.pdf?_ga=2.247504911.986835858.1529590289-2143363747.1529089864 target=_blank>LGBTQ-friendly laws</a>, and <a href=https://www.trulia.com/research/pride-2017/ target=_blank>cities that included ZIP Codes</a> with high shares of same-sex unmarried partner households and people looking for same-sex partners on OkCupid. Better, more inclusive data is needed to understand the intersectionality of the queer community. The National LGBTQ Task Force has a <a href=http://www.thetaskforce.org/thanks-for-keeping-the-census-queer/ target=_blank>“Queer the Census”</a> campaign that aims to close some of the data gaps. This index combines the following metrics:</p>
					<ul>
						<li class='small tk-atlas'><span class='list-start tk-atlas small'><a href=https://www.brookings.edu/research/gay-marriage-in-america-after-windsor-and-obergefell/ target=_blank>Same-sex married joint tax filers (2015)</a>: </span>Because marriages are tracked at the state level, not federally, the US Treasury Department Office of Tax Analysis linked tax returns with social security numbers to give us the best picture of same-sex marriage in the states after two key Supreme Court rulings on same-sex marriage. In 2013’s <em><a href=https://www.supremecourt.gov/opinions/12pdf/12-307_6j37.pdf target=_blank>Windsor v. United States</a></em>, the Court invalidated a key provision of the 1996 Defense of Marriage Act and ruled that same-sex couples who were legally married in a start that recognized their marriage should be treated as married for all federal tax purposes. In 2015, the Court ruled in <em><a href=https://www.supremecourt.gov/opinions/14pdf/14-556_3204.pdf target=_blank>Obergefell v. Hodges</a></em> that same-sex couples had the right to marry in all states.</li>
						<li class='small tk-atlas'><span class='list-start tk-atlas small'><a href=https://www.census.gov/topics/families/same-sex-couples/data.html target=_blank>Same-sex unmarried partner households (2015)</a>: </span>The US Census has never asked questions about sexual orientation and gender identity and the department <a href=https://www.nbcnews.com/feature/nbc-out/LGBTQq-americans-won-t-be-counted-2020-u-s-census-n739911 target=_blank>scrapped proposed questions</a> to do so for the 2020 Census. Same-sex unmarried partner households are often used as a proxy for LGBTQ households, but not without some large caveats. The <a href=https://www.nytimes.com/2008/07/18/us/18census.html target=_blank>Census currently reclassifies</a> same-sex married households as unmarried partners. There is also a known <a href=https://williamsinstitute.law.ucla.edu/wp-content/uploads/Census2010-Snapshot-Adjustment-Procedures.pdf target=_blank>miscoding error</a> that researchers have tried to correct for where different-sex partners incorrectly mark themselves as same-sex partners. A small error in the large population (different-sex) creates a large error in the small population (same-sex). This index does not perform this adjustment procedure and instead gives less weight to Census data in the calculations.</li>
						<li class='small tk-atlas'><span class='list-start tk-atlas small'>Pride parade and march routes: </span>Pride parade and march routes often touch historic gayborhoods within cities. The routes have been used to help identify culturally significant areas. In some cities, like Houston, the routes have been moved from their traditional homes in gayborhoods to downtown spaces.</li>
						<li class='small tk-atlas'><span class='list-start tk-atlas small'><a href=https://www.yelp.com/ target=_blank>Yelp gay bars</a>: </span>Bar locations can help define a commercial corridor for LGBTQ communities. Businesses tagged “gay bar” within a 10-mile radius were included in the index. It’s important to note that this isn’t an exhaustive measurement and plenty of LGBTQ spaces were not captured in this data. For example, <a href=https://www.yelp.com/biz/divas-nightclub-and-bar-san-francisco?osq=Divas+Bar target=_blank>Diva’s</a>, a popular dance bar within the San Francisco trans community was not tagged as a “gay bar” and therefore not included in the data.</li>
						<li class='small tk-atlas'><span class='list-start tk-atlas small'>Additional calculations: </span>ZIP Codes with fewer than 250 households were not included in this index. ZIP Codes were also limited to within 10 miles of a city’s boundaries. These thresholds were set to lessen any margin of error within small populations and eliminate ZIP Codes where there was missing same-sex unmarried partner or same-sex married joint tax filer data.</li>
					</ul>
					<p class='small tk-atlas'>In this project, “gayborhood” is used as an overarching term to describe areas with a visible LGBTQ and queer presence. “LGBTQ” and “queer” are used interchangably throughout the piece to respect the intersections and inclusivity of the community. Words like “gay,” “lesbian,” and “homosexual” were used sparingly and only used for self-identification and to stay true to original quotes or works. This project relies heavily on the work and research of <a href=https://williamsinstitute.law.ucla.edu/ target=_blank>The Williams Institute at the UCLA School of Law</a>, <a href=https://www.drgaryjgates.com/ target=_blank>Dr. Gary Gates</a>, <a href=http://aminghaziani.net/ target=_blank>Dr. Amin Ghaziani</a>, <a href=https://sociology.sas.upenn.edu/jmadden target=_blank>Dr. Janice Fanning Madden</a>, and <a href=https://louisville.edu/upa/people/profiles/matthew-ruther-ph.d target=_blank>Dr. Matthew Ruther</a>.</p>
					<p class='small tk-atlas'>The <a href =https://www.typewithpride.com/ target=_blank>‘Gilbert’ typeface</a> used for this project was a collaboration between <a href=https://www.facebook.com/NewFestNYC/ target=_blank>NewFest</a>, <a href=https://www.nycpride.org/ target=_blank>NYC Pride</a>, and <a href=https://www.fontself.com/ target=_blank>Fontself</a> to honor Gilbert Baker, creator of the iconic rainbow flag.</p>
					<p class='small tk-atlas'>Thank you also to my urban planner wife, <a href=https://www.sarahserpas.com/ target=_blank>Sarah Serpas</a>, who provided valuable insight, pointed me in the right direction and shot me down when I was wrong. We share an apartment in Park Slope, Brooklyn. (Stereotypical, I know).</p>
					<p class='small tk-atlas'>Get in touch at jan@pudding.cool or on Twitter at <a href=https://twitter.com/jadiehm?lang=en target=_blank>jadiehm</a>.</p>
			</div>
		</div>
		<!-- PUT ALL YOUR HTML HERE-->

	</main>

	<script src='https://pudding.cool/assets/scripts/d3.v4.12.0+jetpack.min.js'></script>
	<script src='https://api.mapbox.com/mapbox-gl-js/v0.44.1/mapbox-gl.js'></script>
	<script src='bundle.js?version=1530195713699' async></script>
	
</body>

</html>
